Seite 34 von 57 ErsteErste ... 24323334353644 ... LetzteLetzte
Ergebnis 331 bis 340 von 568
  1. #331
    Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.421
    Thanks (gegeben)
    988
    Thanks (bekommen)
    414
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    . ipk datei nach /tmp..... dann mit blauer taste-erweiterungen-IPK Installer-speicher /tmp....... bist du so vorgegangen?

    Gesendet von meinem SM-J500FN mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

    •   Alt Advertising

       

  2. #332
    giopet
    Gast
    Zitat Zitat von Hermes Beitrag anzeigen
    Ich kann kein ipk Bestand Installieren via tmp. Kraven 6.4.7. Mutant 2400HD
    Kraven 6.4.7?Von wann ist der Skin?Nicht das es mit heutigen aktuellen Images nicht mehr passt,wird eine Fehlermeldung angezeigt?

    Gesendet von meinem KIW-L21 mit Tapatalk

  3. #333
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Dafür haben wir extra Thread!

    Gesendet von meinem SM-P605 mit Tapatalk
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  4. #334
    Senior Mitglied
    Registriert seit
    17.01.2015
    Beiträge
    316
    Thanks (gegeben)
    30
    Thanks (bekommen)
    15
    Total Downloaded
    382,12 MB
    Total Downloaded
    382,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Octagon SF208
     
     
    Box 3:
    Xtrend ET9200
     
     
    Box 4:
    DM900 FBC
     
     
    Box 5:
    AX HD61
     
     
    @rebe0000: hattest Du die Einstellungen übernommen oder komplett alles Neu aufgesetzt? Hat sich hier was am Kernel geändert oder ist es noch der 4.10.12er? Ich frage hier wegen HDMI-CEC. Würde dann heute Abend auch mal das neue 6.2er auf meiner AX2400 versuchen.

  5. #335
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle, uff dr Alb, ZAK
    Beiträge
    657
    Thanks (gegeben)
    1158
    Thanks (bekommen)
    185
    Total Downloaded
    521,78 MB
    Total Downloaded
    521,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,oNFR
     
     
    Box 2:
    GigaQuad plus mit oATV6.2
     
     
    Box 3:
    GigaQuad mit oATV6.2
     
     
    Box 4:
    SonyTV-KD-55XF7005 mit Sat-Tuner
     
     
    Box 5:
    V14 mit SKY Modul
     
     
    Hallo

    Ich kann das Image oATV6.2 vom 05.012018 nich flashen. Weder über USB mit Stick noch ein onlineflash. Bei beiden vorgängen geht er nach dem neustart bei 30% in den Fastrestore Mode und bei Information - Über wird dann als letztes Update der 3te Januar angezeigt. Ist das nur bei der GigablueQuad UHD 4K der fall?
    Beim Onlineflash läd er es runter und macht alles so wie gewohnt, nur das er nach dem Neustert in den Fast restore Mode geht, genauso beim Flashen via Stick.

    Geändert von Ramon (05.01.2018 um 10:05 Uhr)
    Jedem Menschen recht getan, ist eine Kunst, die Niemand kann !!!
    Gruß Ramon

  6. #336
    Mitglied
    Registriert seit
    23.12.2013
    Beiträge
    84
    Thanks (gegeben)
    16
    Thanks (bekommen)
    17
    Total Downloaded
    122,13 MB
    Total Downloaded
    122,13 MB
    ReceiverDankeAktivitäten
    Ist von 17-10-2017 Vu support. Skin hatte ich in openATV 6.1 . Es gibt keine fehlermelding . Nun habe ich 6.3 gedownload und lauft gut.
    Openuitzending gemist ipk geht auch nicht. Bei tmp steht uberhaupt nichts .

    Es lauft nicht mit Winscp aber mit DCC e2 141 lauft es. Waarum weiss ich nicht aber es lauft.

    Danke !!
    Geändert von Hermes (05.01.2018 um 11:49 Uhr)

  7. #337
    Mitglied
    Registriert seit
    08.05.2016
    Beiträge
    65
    Thanks (gegeben)
    19
    Thanks (bekommen)
    10
    Total Downloaded
    124,29 MB
    Total Downloaded
    124,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2,VTi 13.0.12
     
     
    Zitat Zitat von Ramon Beitrag anzeigen
    Hallo

    Ich kann das Image oATV6.2 vom 05.012018 nich flashen. Weder über USB mit Stick noch ein onlineflash. Bei beiden vorgängen geht er nach dem neustart bei 30% in den Fastrestore Mode und bei Information - Über wird dann als letztes Update der 3te Januar angezeigt. Ist das nur bei der GigablueQuad UHD 4K der fall?
    Beim Onlineflash läd er es runter und macht alles so wie gewohnt, nur das er nach dem Neustert in den Fast restore Mode geht, genauso beim Flashen via Stick.

    (...)

    Schau mal hier. Damit sollte der Ersteinrichtungsassistent wieder starten.

    Gruß Tom

  8. Thanks Ramon bedankten sich
  9. #338
    Mitglied
    Registriert seit
    08.05.2016
    Beiträge
    65
    Thanks (gegeben)
    19
    Thanks (bekommen)
    10
    Total Downloaded
    124,29 MB
    Total Downloaded
    124,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2,VTi 13.0.12
     
     
    Zitat Zitat von Hermes Beitrag anzeigen
    Ist von 17-10-2017 Vu support. Skin hatte ich in openATV 6.1 . Es gibt keine fehlermelding . Nun habe ich 6.3 gedownload und lauft gut.
    Openuitzending gemist ipk geht auch nicht. Bei tmp steht uberhaupt nichts .

    Es lauft nicht mit Winscp aber mit DCC e2 141 lauft es. Waarum weiss ich nicht aber es lauft.

    Danke !!
    Oh - Du hast schon 6.3 geladen ;-)

    Gruß Tom

  10. #339
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    509
    Thanks (gegeben)
    68
    Thanks (bekommen)
    39
    Total Downloaded
    114,59 MB
    Total Downloaded
    114,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Zitat Zitat von windhund Beitrag anzeigen
    Auf der alten UNO alles in Ordnung danke an das Team ........ ich probiere noch morgen ob Mediaportal mit flashexpander geht....
    Also habe es probiert MP mit flashexpander geht bei mir nicht, instalation startet aber endet nicht gut, ohne log ........... kein Problem sonnst img O.K.

  11. #340
    Mitglied
    Registriert seit
    23.12.2013
    Beiträge
    84
    Thanks (gegeben)
    16
    Thanks (bekommen)
    17
    Total Downloaded
    122,13 MB
    Total Downloaded
    122,13 MB
    ReceiverDankeAktivitäten
    Ich denke es wahr ein fehler in winSCP. Jetzt habe ich wieder Kraven 6.4.7 und Openuitzending gemist ipk. geladen mit einen neuen winSCP und alles lauft.


Seite 34 von 57 ErsteErste ... 24323334353644 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com