Seite 29 von 57 ErsteErste ... 19272829303139 ... LetzteLetzte
Ergebnis 281 bis 290 von 568
  1. #281
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von 123sat Beitrag anzeigen
    Ich schreibe hier mal meine weiteren Erkenntnisse auf. Ich habe mit der Zero 4K den Fernbedienungscode geändert. Das Hilfs-OSD "Drücke Taste 3 und 7" stimmt bei dieser Box mit der "neuen VU+ Fernbedienung" nicht. Es muss STB und OK gedrückt werden und dann der Code mit vier führenden Nullen. Z.B. "STB + OK" --> "00001" --> "OK".
    update vuremote add support new bt remote * oe-alliance/oe-alliance-plugins@0262f96 * GitHub


    openATV we are open Source

    Boykott GPL violator

  2. Thanks tiMb0, 123sat bedankten sich
    •   Alt Advertising

       

  3. #282
    Anfänger
    Registriert seit
    01.01.2016
    Beiträge
    19
    Thanks (gegeben)
    5
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7080HD
     
     
    Hallo zusammen,

    wünsche allen ein frohes neues Jahr.
    Vielen Dank für das neue OpenATV 6.2 Image, läuft bisher sehr stabil auf meiner Dreambox 7080.
    Leider funktioniert der SAT>IP Client in meinem Fall auch mit dieser Version nicht :-(

    Grüße, tiMb0

  4. #283
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wir haben zum Anpassen halt nicht so viele satip server da gehabt, deiner wurde sicher nicht getestet


    openATV we are open Source

    Boykott GPL violator

  5. #284
    Mitglied Avatar von Guru
    Registriert seit
    15.02.2015
    Ort
    Berlin
    Beiträge
    84
    Thanks (gegeben)
    56
    Thanks (bekommen)
    10
    Total Downloaded
    315,82 MB
    Total Downloaded
    315,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UE 4K mit Open ATV 6.4
     
     
    Box 2:
    RedEagle Twin LCD mit Open ATV 6.3
     
     
    Box 3:
    Zgemma Star H2 mit Open ATV 6.4
     
     
    Hallo, ich warte auch auf die 6.2 für meine RedEagle Twin Box LCD, würde auch gerne testen. Mal sehen wann die Online ist.

  6. #285
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    in den kommenden tagen sicher online server baut mipsel gerade 1 tag , alle boxen dauert so 7 tage immer


    openATV we are open Source

    Boykott GPL violator

  7. Thanks Guru bedankten sich
  8. #286
    Anfänger
    Registriert seit
    01.01.2016
    Beiträge
    19
    Thanks (gegeben)
    5
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 7080HD
     
     
    Hallo Captain,

    mit 6.0 und älteren 6.1 Builds gab es keine Probleme.
    Ich habe den DVBviewer Media Server im Einsatz. Falls ich beim Testen behilflich sein kann, lass es mich wissen.

    Grüße, tiMb0

  9. #287
    Mitglied Avatar von bodo1960
    Registriert seit
    26.03.2016
    Ort
    Sachsen Anhalt
    Beiträge
    60
    Thanks (gegeben)
    26
    Thanks (bekommen)
    3
    Total Downloaded
    27,90 MB
    Total Downloaded
    27,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu duo2
     
     
    Box 2:
    Dream One
     
     
    Box 3:
    vu ultimo 4k
     
     
    Box 4:
    vu+solo4k
     
     
    Morgen,
    leider habe ich mit den 6.2 Image ein paar Probleme auf meiner solo4k, habe sehr viele Aussetzer ob Freiempfangbare bzw. Verschlüsselte Programme.
    An meine Empfangsdaten kann es eigentlich nicht liegen. Vorher gab es garkeine Probleme und wenn ich ein anderes Image nutze läuft alles Fehlerfrei.
    Nun kann ich nicht sagen ob der Fehler nur bei mir vorkommt oder andere auch betrifft oder ob es an meiner solo liegt ?
    Wer schön wenn jemand etwas dazu sagen könnte.
    Würde gerne weiter das Image nutzen , somal es ansonsten sehr stabil funktioniert.
    Gruß bodo

  10. #288
    Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.421
    Thanks (gegeben)
    988
    Thanks (bekommen)
    414
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Moin,
    Also ich hab seit Heiligabend das 6.2 drauf.... immo das vom 29.12.... und hab keinerlei Empfangsprobleme. Weder bei freien noch bei der HD01 bzw V14.
    gruss
    edit:
    OCTAGON 4008

    Gesendet von meinem SM-J500FN mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  11. Thanks bodo1960 bedankten sich
  12. #289
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von bodo1960 Beitrag anzeigen
    Morgen,
    leider habe ich mit den 6.2 Image ein paar Probleme auf meiner solo4k, habe sehr viele Aussetzer ob Freiempfangbare bzw. Verschlüsselte Programme.
    An meine Empfangsdaten kann es eigentlich nicht liegen. Vorher gab es garkeine Probleme und wenn ich ein anderes Image nutze läuft alles Fehlerfrei.
    Nun kann ich nicht sagen ob der Fehler nur bei mir vorkommt oder andere auch betrifft oder ob es an meiner solo liegt ?
    Wer schön wenn jemand etwas dazu sagen könnte.
    Würde gerne weiter das Image nutzen , somal es ansonsten sehr stabil funktioniert.
    Gruß bodo
    dann schalte mal e2 log ein damit man was sieht system logs e2 log anmachen, reboot und testen

    und wo hast du deine setting hergenommen, bei so was auch immer einen kompletten sat scan machen und damit testen
    gerade vu hat da echte Probleme mit fremd settings.


    openATV we are open Source

    Boykott GPL violator

  13. Thanks bodo1960 bedankten sich
  14. #290
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von tiMb0 Beitrag anzeigen
    Hallo Captain,

    mit 6.0 und älteren 6.1 Builds gab es keine Probleme.
    Ich habe den DVBviewer Media Server im Einsatz. Falls ich beim Testen behilflich sein kann, lass es mich wissen.

    Grüße, tiMb0
    am satip client wurde aber nichts verändert das ist identisch 6.1 und 6.2
    da musst du mehr sagen was nicht geht deine Info geht nicht ist etwas zu wenig


    openATV we are open Source

    Boykott GPL violator


Seite 29 von 57 ErsteErste ... 19272829303139 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com