Seite 15 von 57 ErsteErste ... 5131415161725 ... LetzteLetzte
Ergebnis 141 bis 150 von 568
  1. #141
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    So try turning to standby on a FreeTV service, and you will see, that you have a global problem entering standby with your settings in your box. More likely there is an issue with HDMI-CEC?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



    •   Alt Advertising

       

  2. #142
    Anfänger
    Registriert seit
    19.10.2017
    Ort
    Duisburg
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    53,84 MB
    Total Downloaded
    53,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    dm525
     
     
    Box 2:
    dm800
     
     
    Box 3:
    dm900
     
     
    Guten morgen, und frohe Weinachten.
    Leider bleibt Openatv 6.2 bei meine DM900 im Bootloop hängen.
    Grüsse an alle von jojo1967

  3. Thanks memolican bedankten sich
  4. #143
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Du must das Image ohne Einstellungsübernahme installieren, vor allem machen die FHD Skins dieses Problem.
    OpenATV 6.4

  5. #144
    Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.420
    Thanks (gegeben)
    988
    Thanks (bekommen)
    413
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Hbbtv läuft auf der 4008 nicht.... nur der Netzschalter hilft weiter.

    Gesendet von meinem SM-J500FN mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  6. #145
    Anfänger
    Registriert seit
    13.12.2016
    Beiträge
    1
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    6,27 MB
    Total Downloaded
    6,27 MB
    ReceiverDankeAktivitäten

    Question Fehler AX51 HD

    HI !!!

    Beim Start von Kodi geht die FB nicht mehr, beim nochmaligem Softwareupdate Online von ATV 6.2 gehts wieder.
    Passiert immer wenn Sat Box komplett vom Strom genommen wird. Meine Box wird um 1.00 Uhr Automatisch kommplet Stromlos.

    Schönen Gruß Soko

  7. #146
    Senior Mitglied
    Registriert seit
    16.08.2014
    Beiträge
    150
    Thanks (gegeben)
    21
    Thanks (bekommen)
    39
    Total Downloaded
    5,11 MB
    Total Downloaded
    5,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON SF4008 4K
     
     
    Box 2:
    AXAS HIS 4K Combo
     
     
    Zitat Zitat von jorgo Beitrag anzeigen
    Hbbtv läuft auf der 4008 nicht.... nur der Netzschalter hilft weiter.

    Gesendet von meinem SM-J500FN mit Tapatalk
    ja ,und es steht im Display nur hbbtv plugin ,und nichts passiert

  8. #147
    Mitglied Avatar von wolfrede
    Registriert seit
    11.01.2014
    Ort
    Berlin
    Beiträge
    83
    Thanks (gegeben)
    31
    Thanks (bekommen)
    24
    Total Downloaded
    87,77 MB
    Total Downloaded
    87,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD QUAD 4K
     
     
    Box 2:
    Vu+ Duo4k
     
     
    Keine der 4 Vorhandenen Images laufen bzw. booten auf der Dinobot4k.
    Bleiben jeweils beim Bootlogo hängen.

  9. #148
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat Zitat von djmarco Beitrag anzeigen
    no. just after turning off the box further decodes the ECM. As I wrote. If you install the zip freshly and the act from the beginning, everything is fine.. But when I restore the system from a backup, oscam does not enter standby mode.
    It seems no your only your box, and not only your settings:
    Tuner keeps locked in standby:
    Kein „wirkliches“ Standby nach Update 24./25.12 - Bug o. Feature?!
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #149
    Senior Mitglied
    Registriert seit
    27.10.2016
    Beiträge
    207
    Thanks (gegeben)
    13
    Thanks (bekommen)
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Papi2000 Beitrag anzeigen
    It seems no your only your box, and not only your settings:
    Tuner keeps locked in standby:
    Kein „wirkliches“ Standby nach Update 24./25.12 - Bug o. Feature?!
    Thank you. But there is no solution to this problem. And if the problem is not only with us, is it not a problem with the system?

    When you go to the uncoded channel, oscam goes into standby mode.

    Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka
    Geändert von djmarco (26.12.2017 um 12:18 Uhr)

  11. #150
    Anfänger
    Registriert seit
    16.01.2016
    Ort
    italien
    Beiträge
    23
    Thanks (gegeben)
    26
    Thanks (bekommen)
    1
    Total Downloaded
    476,7 KB
    Total Downloaded
    476,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    edision os mio 4k
     
     
    Box 2:
    zgemma h9 combo
     
     
    danke für die 6.2 für das zgemma h7, leider geht das plugin JK-multi 2.0 nicht, in version 6.1 ging es


Seite 15 von 57 ErsteErste ... 5131415161725 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com