Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Anfänger
    Registriert seit
    03.10.2014
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Muant HD51 Box hängt sich auf

    Hallo ich habe seit dieser Woche eine Mutant HD51 mit OpenATV 6.1
    Ich habe das Problem, dass sich der Receiver sporadisch komplett aufhängt.
    Ab und zu läuft der Ton weiter aber das Bild bleibt stehen und er reagiert auf keine Eingaben.

    Kann mir vielleicht einer helfen, oder gab es schon mal solch ein Problem?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    827
    Total Downloaded
    278,51 MB
    Total Downloaded
    278,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K DVB-C FBC
     
     
    Tipps zur Problembehebung:
    - Aktuelles Image flashen
    - keine Settings außer deine Bouquets zurückspielen
    - keine extra Plugins installieren
    -> nun testen

  3. #3
    langer
    Gast
    hallo

    Und das passiert einfach so im Live Betrieb,ohne das man etwas macht ?

    gruss langer

  4. #4
    Anfänger
    Registriert seit
    03.10.2014
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Genau das passiert einfach im Live Betrieb ohne eine Eingabe.
    Habe auch schon alles versucht was @Chris75 geschrieben hat...alles ohne Erfolg.

    Ich habe mal den Log angehangen.
    Während der Log erstellt wurde hat sich der Receiver zweimal aufgehangen.

    Ich kann hier allerdings nichts auffälliges entdecken.
    Angehängte Dateien Angehängte Dateien

  5. #5
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.196
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    11:44:16.3784 [ ] dvb/epgcache.cpp:474 timeUpdated [eEPGCache] time updated.. but cache file not set yet.. dont start epg!!
    11:44:16.7902 [ ] gdi/grc.cpp:211 thread [gRC] main thread is non-idle! display spinner!
    Lösch mal testweise die epg.dat.
    Einstellungen - EPG - Laden/Speichern/Löschen
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  6. #6
    Anfänger
    Registriert seit
    03.10.2014
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hab ich mal probiert.
    Leider kein Erfolg.

  7. #7
    Senior Mitglied Avatar von satfreund
    Registriert seit
    17.08.2016
    Beiträge
    1.318
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7S
     
     
    Box 2:
    AX Hd51 4k
     
     
    Box 3:
    DM 8000
     
     
    @ lodzen

    Habe bei mir einen Fehler wie du ihn beschreibst auf meinen HD51 Boxen ( AX / Mutant 6.1+6.2 ) noch nicht erlebt..

    Vielleicht schon mal auf die Idee gekommen , daß die Box einfach nur einen Hardware Fehler haben könnte ?

    Falls online gekauft hast du doch ein 14-tägiges Rückgabe Recht , oder evtl. mit dem Verkäufer über einen Umtausch des Gerätes sprechen .
    Gesendet von meinem Terra-PC per unitymedia DSL 120

  8. #8
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    7.196
    Total Downloaded
    271,45 MB
    Total Downloaded
    271,45 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von lodzen Beitrag anzeigen
    Hab ich mal probiert.
    Leider kein Erfolg.
    Hmm schade, liest sich wie ein EPG Problem, weil die Box an der Stelle 2min hing...
    Gruss Mike



    GB UE 4K Cable FBC
    + PnP C/T2 Tuner mit FreenetModul
    Axas E4HD Ultra Sat + Dual DVB-C/T2
    Mut@nt HD-51 - 2x DVB-C/T2

    Toshiba 40TL838


  9. #9

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    929
    Total Downloaded
    131,35 MB
    Total Downloaded
    131,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Die Zeitabfrage mal auf ntp server stellen, wenn es noch Standard auf transponder steht.
    Reboot danach anstossen.
    Geändert von tiopedro1958 (24.08.2018 um 16:41 Uhr)
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.3 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  10. #10
    Anfänger
    Registriert seit
    03.10.2014
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Dem Anschein nach ist es ein Problem mit der Festplatte. Ich habe eine 1TB WD Scorpio Blue an der HD51.
    Ich wunder mich nur warum weil die HDD die meiste Zeit im Standby ist.
    Kann mir da einer weiterhelfen?


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com