Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Anfänger
    Registriert seit
    25.01.2018
    Beiträge
    13
    Themenstarter
    Total Downloaded
    3,04 MB
    Total Downloaded
    3,04 MB
    ReceiverDankeAktivitäten
    Ihr müsstet mir da etwas helfen... Ich kenne mich mit den Inhalten des Log nicht aus. Ist an meinem Log was auffällig? Wenn ja, wie bekomme ich die unzähligen Verbindungen weg?

    •   Alt Advertising

       

  2. #12
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.716
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Mehrere zehntausend Verbindungen sind jenseits von gut und böse.
    Wenn die EasyBox da nicht spinnt und auch der transmission-daemon nicht auf der Box installiert wurde, kann es fast nur noch ein Hack sein.

    Selbst wenn ansonsten alles mögliche installiert wurde, was so nach draußen telefoniert (Wetteranzeige, SabNZB, Uhrzeit per NTP) wären auch 50 gleichzeitige Verbindungen schon verdammt viel.

    Gesendet von meinem SM-N910F mit Tapatalk
    Receiver/TV:
    • Vu+ Duo² 4xDVB-S2 / 2x-C / 1.8TB / OpenATV 6.1@Samsung 50" Plasma
    • AX QuadBox HD2400 2xDVB-S2 / 2x-C / 930 GB / OpenATV 6.1@Samsung 32" TFT
    • 2x Vu+ Solo² / OpenATV 6.1
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, XXL, HD-, Sky
    Internet: Unitymedia 1play 100 / Cisco EPC3212 + Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  3. #13
    Anfänger
    Registriert seit
    25.01.2018
    Beiträge
    13
    Themenstarter
    Total Downloaded
    3,04 MB
    Total Downloaded
    3,04 MB
    ReceiverDankeAktivitäten
    Das klingt ja gar nicht gut... Was kann ich da nun machen?

    Ich bin momentan noch ziemlich entspannt, da ich mir nicht vorstellen kann, dass die bösen Buben an mehr als meine Aufnahmen kommen... Private Bilder oder dgl. habe ich nicht auf der HD.

  4. #14
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.181
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Du wärst nicht der Erste, der einen Brief von seinem Provider bekommt, dass von seinem Internetanschluß tausende Spammails versandt werden, und ihm mit der Sperrung des Anschlusses gedroht wird.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #15
    Anfänger
    Registriert seit
    25.01.2018
    Beiträge
    13
    Themenstarter
    Total Downloaded
    3,04 MB
    Total Downloaded
    3,04 MB
    ReceiverDankeAktivitäten
    Hallo zusammen.
    Ich glaube, mein Problem in den Griff bekommen zu haben. Ich hatte einiges probiert. In der easybox den Ping nicht mehr zugelassen - hat nix gebracht. Portfreigaben entfernt (außer die unbedingt nötigen) - hat auch nix gebracht. Neuinstallation des Child Images, da mir bereits 2 USB Sticks "durchgebrannt" sind - hat auch nix gebracht. Nun hatte ich bemerkt, dass die unzähligen Verbindungen erst entstehen, wenn ich das Mediaportal mit allen Inhalten 😎 installiert hatte. Ich habe dann unter dem Menü des Mediaportals die automatische Update-Prüfung deaktiviert und plötzlich bauten sich die vielen Verbindungen ab.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:26 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com