Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Anfänger
    Registriert seit
    06.11.2016
    Beiträge
    7
    Total Downloaded
    23,11 MB
    Total Downloaded
    23,11 MB
    ReceiverDankeAktivitäten
    So,
    habe nun 5.3 Image installiert, die libgstrtp.so Datei kopiert, 6.2 Image installiert, die libgstrtp.so Datei mit der Kopie aus 5.3 überschrieben, und es klappt.
    Das hat das Problem gelöst, warum auch immer.
    Danke an alle.

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    27
    Total Downloaded
    404,63 MB
    Total Downloaded
    404,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Edison Argus Pingulux
     
     
    Box 3:
    Edison OS mini
     
     
    Box 4:
    Mutant HD 51
     
     
    Kannst du die Datei mal hochladen?

  3. #13
    Anfänger
    Registriert seit
    06.11.2016
    Beiträge
    7
    Total Downloaded
    23,11 MB
    Total Downloaded
    23,11 MB
    ReceiverDankeAktivitäten
    Hmmmm,

    habe nun Update gemacht, letzte Version 6.2 vom 15.03.Kamera Stream wieder ohne Funktion.
    Habe Datei erneut überschrieben.
    Leider geht es jetzt nicht mehr.
    Ob da noch was kommt damit der gstreamer wieder richtig funktioniert?
    Hochladen? Mal sehen ob ich das schaffe.

  4. #14
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.090
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das letzte update war vor 3 tagen in 6.2 noch nicht drin

    [gstreamer] update to 1.13.91 see https://gstreamer.freedesktop.org/… * oe-alliance/oe-alliance-core@8ca6988 * GitHub

    kommt aber bald final 1.14 aber denke vor gst 1.16 ende 2018 wird sich mit rtsp nicht viel ändern


    openATV we are open Source

    Boykott GPL violator

  5. #15
    Anfänger
    Registriert seit
    06.11.2016
    Beiträge
    7
    Total Downloaded
    23,11 MB
    Total Downloaded
    23,11 MB
    ReceiverDankeAktivitäten
    Hi,
    muss das nochmal hochbringen.
    Habe nun quad 4k gigablue.
    Mal funktioniert de rtsp h264 Streams mal nicht.
    Manchmal hin und herschalten und es klappt.
    Ist oatv 6.3 neuester stand.

    Leider immer noch Probleme.
    Was kann man da machen?


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com