Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20
  1. #1
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     

    Online flash 6.1

    Hallo
    habe gestern ein online flash durchgeführt und zuvor meine Einstellungen gesichert. Zuvor hatte ich eingestellt was gesichert werden soll. Nach dem Flash fehlen die skins und einige plugins [zum Beispiel kodi]. Beim wiederherstellen sehe ich aber das kodi wieder hergestellt wird. Nach einem Neustart ist das plugin unter Erweiterung nicht zu finden. Bei den LCD skin hatte ich vom feed das 1.installiert, unter Einstellungen, Oberfläche, LCD skin ist es nicht vorhanden und wenn ich es vom feed runter laden möchte ist dies auch nicht möglich da es mit Nummer 2 anfängt,Nummer 1fehlt.

    Mit frdl Grüßen
    jalsilax

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Da du den LCD-Skin nicht erneut mit GRÜN-GRÜN laden kannst, ist er bereits installiert. Dann muß er auch bei der Display-Einstellung ausgewählt sein.
    Eigentlich muß man vor der Sicherung nicht selbst noch zusätzliche Dateien zum Sichern anwählen. Welche Dateien/ Ordner hast du dabei genau ausgwählt?
    Wegen des Fastrestore kannst du bitte noch das Log hier als Anhang bringen? Das findest du in /home/root/.
    Geändert von Papi2000 (12.01.2018 um 09:49 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    Bootlogo, Spinner, und die skins habe ich auf nein also nicht überschreiben eingestellt und kodi sowie mediaportal habe ich mit einem grünen Haken versehen [ausgewählt] das andere weiß ich jetzt nicht bin gerade nicht zu Hause

    Mit frdl Grüßen
    jalsilax

  4. #4
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    Hallo Papi2000

    Wollte jetzt den Log posten,aber der Ordner ist bei mir leer

  5. #5
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    Nach ewigen herumprobieren habe ich jetzt 6.1 mit usb-stick ohne Einstellungsübernahme neu installiert.Alles soweit wieder installiert und danach ein Fullbackup auf Stick gemacht.Heute Früh ein Onlinflash gemacht und es wieder genau das selbe wie vorher.Senderliste,Einstellungen und einige Plugins werden sichtbar hergestellt.Bootlogos,Spinners und der Großteil von Plugins werden installiert lassen sich aber nicht anwenden da sie nicht sichtbar sind.Beispielreamexplorer ist nach Onlinefleash weg um es nutzen zu können muß ich das Plugin entfernen und gleich wieder herunter laden und installieren erst dann kann ich drauf zugreifen.Vielleicht ist bei meiner Ultimo 4K mit dem Flashspeicher nicht in Ordnung.Weiß jemand was ich machen kann, das nach einem Onlineflash alles wieder hergestellt wird.Fürjede Hilfe wäre ich dankbar.
    Mit frdl.Grüßen
    jalsilax

  6. #6
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    Hat keiner eine Idee?

  7. #7
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    Plugins sind alle vom ATV Feed

  8. #8
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    TV ist nicht HDR fähig

  9. #9
    giopet
    Gast
    Zitat Zitat von jalsilax Beitrag anzeigen
    Plugins sind alle vom ATV Feed
    Sorry,aber dann werden sie auch definitiv wiederhergestellt,wenn du vor Neu Flashen deine Einstellungen gesichert hattest,das mache ich selbst seit jetzt fast zwei Jahren und funktioniert ohne Probleme.

  10. #10
    Mitglied
    Registriert seit
    06.01.2017
    Ort
    Merseburg
    Beiträge
    56
    Thanks (gegeben)
    2
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Ultimo4K
     
     
    Sie werden ja auch gesichert bloß nach dem Flash sind Sie unter Erweiterung nicht sichtbar ich muss erst das plugin entfernen und wieder neu installieren erst dann kann ich auf das Plugin zugreifen


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com