Thanks Thanks:  1
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Hast du da vielleicht auch unter Extra zu sichernde Dateien die Plugins gesichert?Denn bei dir passt dann definitiv etwas nicht,wie ich schon geschrieben hatte,keine Probs damit.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    06.01.2017
    Beiträge
    29
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Gebe ich dir recht, wenn ich unter erweiterte Option alles extra anklicke dann werden diese auch mit gesichert aber das dauert dann ewig

  3. #13
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Also hast du nur die normale Einstellungen gesichert und nichts anderes?Dann verstehe ich aber nicht,wieso sie bei dir nicht normal installiert werden und richtig,die Plugins Extra sichern würde nur nicht zu lange dauern,sondern wäre unnütz.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #14

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    759
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Könnte mir vorstellen, dass in den gesicherten Einstellungen des älteren Images noch kein Eintrag für das FastRestore drin ist, also wird noch nicht Turbo verwendet beim Flashen.
    Nun müsste aber nach Neuflash mit Übernahme der Einstellungen ein 2tes Mal die Einstellungen wiederherstellen aus dem Image heraus gestartet werden, dann werden die Plugins vom Feed installiert und sind verfügbar.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - LG Bluray BP740 - SkyCI+/ACL 2.2 - OpenATV 6.0/6.1 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  5. #15
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    @jalsilax

    Lese dich doch hier mal in Ruhe ein Online Flashen mit Einstellungs-Übernahme

    Hat ja jetzt nichts mehr mit dem Thema (Treiberproblem) zu Tun.

    Giebt auch noch viele andere Beiträge zum Flashen mit Wiederherstellung, einfach mal bissel Lesen
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. Thanks giopet bedankten sich
  7. #16
    Anfänger
    Registriert seit
    06.01.2017
    Beiträge
    29
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    @mike99
    Hab ich mir schon alles durchgelesen komme aber damit nicht weiter,deswegen hatte ich schon mal in einem anderen Thread Hilfe gesucht

    @tiopedro1958
    Ich habe auch imTurbo Modus geflasht und die gesicherten Einstellungen ein zweites Mal wieder hergestellt, aber ohne Erfolg

  8. #17
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von jalsilax Beitrag anzeigen
    Bootlogo, Spinner, und die skins habe ich auf nein also nicht überschreiben eingestellt und kodi sowie mediaportal habe ich mit einem grünen Haken versehen [ausgewählt] das andere weiß ich jetzt nicht bin gerade nicht zu Hause

    Mit frdl Grüßen
    jalsilax
    Also hast du ja doch Plugins Extra gesichert.Bitte alles Rückgängig machen und wirklich nur die normale Einstellungen Speichern(Einstellungen sichern)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #18
    Anfänger
    Registriert seit
    06.01.2017
    Beiträge
    29
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Ja hatte ich vor 4 Wochen. Habe danach mit Filezilla alles komplett gelöscht,danach das neueste Image gezogen und neu aufgesetzt,komplett eingerichtet, ein Fullback auf Stick erstellt und dann mit Einstellungen sichern online flash durchgeführt leider waren danach der größte Teil meiner Plugins nicht sichtbar. Bootlogos, Spinner, LCD picons waren ebenfalls nicht da. Bei der Wiederherstellung wurden sie aber irgendwohin installiert konnte aber nicht drauf zugreifen deswegen musste ich unter Erweiterung, erst alles entfernen und danach wieder neu herunterladen

  10. #19
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.268
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Ok,Bootlogo,Spinner und LCD Picons ist klar,die musst du Extra sichern,aber bei Plugins reicht definitiv nur die normale Einstellungen zu sichern und sie werden dann auch automatisch wiederhergestellt,bist du wirklich sicher,das du vielleicht doch nicht irgend etwas Extra gesichert hattest?
    Wobei Picons Allgemein eh auf einem USB Stick besser aufgehoben wären.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. #20
    Anfänger
    Registriert seit
    06.01.2017
    Beiträge
    29
    Themenstarter
    Total Downloaded
    7,89 MB
    Total Downloaded
    7,89 MB
    ReceiverDankeAktivitäten
    Bin ich mir eigentlich sicher das ich normale Einstellungen gesichert habe werde aber auf jeden Fall die ganze Prozedur wiederholen.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com