Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 94
  1. #51
    Senior Mitglied Avatar von schorschi
    Registriert seit
    28.09.2014
    Ort
    Rhein-Main
    Beiträge
    570
    Thanks (gegeben)
    68
    Thanks (bekommen)
    97
    Themenstarter
    Total Downloaded
    167,06 MB
    Total Downloaded
    167,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB UHD Quad 4K
     
     
    Box 2:
    GB UHD UE 4K
     
     
    Box 3:
    GB UHD Trio 4K
     
     
    Box 4:
    GB HD Quad Plus
     
     
    Box 5:
    GB HD X2
     
     
    wlan-mäßig scheint nichts installiert...
    Code:
    root@gb4k-216:~# opkg list-installed | grep -i wlan
    root@gb4k-216:~# free
                  total        used        free      shared  buff/cache   available
    Mem:        2067648     1304584      658472         152      104592      705304
    Swap:        670716           0      670716
    Beste Grüße
    Schorsch

    --------------------------------------------------------------------------------
    E2Shell - E2Info - DDNS-Client - My Keymap - NFS Speed-Test - Div. Skripte

    •   Alt Advertising

       

  2. #52
    rantanplan
    Gast
    Wlan müsste via default drin sein.
    Den kompletten Adapter würde ich deinstallieren.
    und testen.

    Ok die Box swapt auch, wenngleich da gerade null gebraucht wird.
    Das könnte auch ein Fehler auslösen.
    Ich weiß zwar nicht warum einige die Probleme haben und andere nicht bemerken.

  3. #53
    Senior Mitglied Avatar von s3n0
    Registriert seit
    02.01.2017
    Beiträge
    1.150
    Thanks (gegeben)
    71
    Thanks (bekommen)
    281
    Total Downloaded
    323,0 KB
    Total Downloaded
    323,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F3
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Box 3:
    Formuer F4-TURBO
     
     
    Recently, someone complained (in the ENG thread of this forum) of a non-existent rotating wheel (spinner) during a loaded Enigma 2. Can not it be related to this problem? I do not know who and I do not know how, but this problem was solved quickly by the guys

    I repeat, but I do not think the problem will be in the active DVB tuners. I do not shut down either the Udpxy (IPTV) service when I activate the standby mode. Sometimes a few weeks ago, when the Standby mode was activated, the Udpxy process was stopped (but it remained awaiting and ready in the system - verified through "top | grep udpxy"). It's OK. That should work properly. But now that the Standby mode is activated, the Udpxy process will not stop and run continuously.

    I have the impression that the "top" command shows stupidity. Process states (R, S, etc.) are very strange.

    I even think that DebugLOG also shows unnecessary. Ignored errors that, as they do not impede Enigma, are ignored by developers. Recording DebugLOG about random errors such as EPG-cache or HDMI-CEC absolutely does not necessarily mean the cause of the failed Standby mode.

    I mentioned above the possible causes of Standby.py, in the new "power modes" (ActionMap.py or "StandbyActions"). In my opinion, the bug will be somewhere there. These new "power modes" are, in my opinion, not correctly implemented in Enigma 2. Also, the date of adding "power modes" would fit with the start of Standby mode problems.

    Enigma2 does not have a sufficient number of debugging tools (related to system running).

    I still can not find a bug in Enigma2, but I try it even though I am not an expert in Enigma2 systems. I still do not know exactly how Enigma2 goes into standby mode. Does the Enigma2 send the SIG for all processes under the "pause" or "stop" or "kill" processes?
    Geändert von s3n0 (29.12.2017 um 12:33 Uhr)
    Formuler F3 (BCM 7362-A0, 2x 750 MHz, mips)
    Formuler F4 TURBO (BCM 7362-5, 2x 750 MHz, mips)
    Vu+ Solo SE V2 (BCM 7429, 2x 1300 MHz, mips)

  4. #54
    Anfänger
    Registriert seit
    03.05.2015
    Beiträge
    9
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 4K Quad
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Box 3:
    Dreambox HD500
     
     
    Hallo,

    ich wollte das neue 6.1/6.2 auch testen, hatte mich anfangs nicht getraut wegen diesen BUG.

    Habe es schließlich doch gemacht - und siehe da - scheinbar habe ich auch dieses Tuner Problem. (hier war 5.1 noch drauf!!!)
    Box im Stby - WEBIF Tuner B blieb "grün"
    Habe dann nach dem die Gigablue quad plus in Stby ging das WEBIF im Firefox neu geladen - und die Tuner sind alle aus. im WEBIF.
    Vielleicht ist das ja nur ein Problem das die Datenleitung nach Stby der Box sich nicht megr "refreshed".

    Bitte nicht böse sein, bin nur Anfänger, kenne mich nicht gut aus.

  5. #55
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.271
    Thanks (gegeben)
    1980
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Die User die das Problem haben ..

    stöpselt alle USB-Geräte mal ab, alle Module raus, flasht ein frisches 6.1 Image ohne Wiederherstellung ( keine fremde Senderliste, keine Cams, keine Plugins, also richtig nackig )

    jetzt die Tuner-Einstellungen vornehmen, wenn ihr empfang habt, macht bitte einen kompletten Neustart der Box.

    Wenn ihr jetzt in den StandBy geht, wie sieht es dann aus ?
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  6. #56
    Senior Mitglied
    Registriert seit
    27.10.2016
    Beiträge
    207
    Thanks (gegeben)
    13
    Thanks (bekommen)
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Today I installed the system again and again on a clean system, without installing anything that is the same. I started the FTA channel and turned off the VU. The head did not go to sleep.

    Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka

  7. #57
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    747
    Thanks (gegeben)
    194
    Thanks (bekommen)
    132
    Total Downloaded
    2,67 MB
    Total Downloaded
    2,67 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 UHD
     
     
    Box 2:
    GB Quad 4K
     
     
    Hallo

    Zitat Zitat von knocks Beitrag anzeigen
    ...
    Box im Stby - WEBIF Tuner B blieb "grün"
    Habe dann nach dem die Gigablue quad plus in Stby ging das WEBIF im Firefox neu geladen - und die Tuner sind alle aus. im WEBIF....
    Das kann ich hier auch so bestätigen, nach einem Resfesh des OpenWebif im FF sind alle Tuner aus.
    Bei der Quad+ sehe ich es zusätzlich noch im Display (mit LCD4Linux), daß alle Tuner im Standby abgeschalten werden.

  8. #58
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.569
    Thanks (gegeben)
    884
    Thanks (bekommen)
    520
    Total Downloaded
    688,86 MB
    Total Downloaded
    688,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    VU+ Uno 4K SE
     
     
    Box 3:
    LG OLED 65CX9LA
     
     
    Box 4:
    Panasonic DMP BDT-384
     
     
    Box 5:
    Yamaha RX-V483 + Teufel Ultima MK II
     
     
    Hallo Leute,

    also hab das akt. 6.1 installiert, nacktes Image, nur meine FBC Tuner konfiguriert.
    Das gleiche wie im 6.2, im Standby sind alle Tuner aus

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 7.0
    BOX 2: VU+ Uno 4K SE - OPENATV 7.0
    TV:
    LG OLED 65CX9LA
    AV Receiver: Yamaha RX-V483
    Blu-ray Player:
    Panasonic DMP BDT-384
    Boxen: Teufel Ultima 40 Mk2



  9. #59
    Senior Mitglied Avatar von s3n0
    Registriert seit
    02.01.2017
    Beiträge
    1.150
    Thanks (gegeben)
    71
    Thanks (bekommen)
    281
    Total Downloaded
    323,0 KB
    Total Downloaded
    323,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F3
     
     
    Box 2:
    Vu+ Solo SE V2
     
     
    Box 3:
    Formuer F4-TURBO
     
     
    I've flashed the latest OpenATV 6.1 (2017-12-28) on my FormulerF3 with the OpenMultiboot plug-in. After installing, I set up the tuners in the satellite box and uploaded my previous userbrouquets files ("Settings" folder). Finally, tuner shutdown works when the Standby mode is activated.

    The Udpxy proxy server needed to watching DVB-IP (IPTV) was also successful. The localy Udpxy proxy server only serves to convert UDP -> HTTP protocol, due to the use of DVB-IP service. When the standby mode is activated, the Udpxy service stops correctly.

    Now I have to set everything up again and check every change to see if it still works. So I can find out where the cause of the problem was in my case.
    Geändert von s3n0 (29.12.2017 um 14:48 Uhr)
    Formuler F3 (BCM 7362-A0, 2x 750 MHz, mips)
    Formuler F4 TURBO (BCM 7362-5, 2x 750 MHz, mips)
    Vu+ Solo SE V2 (BCM 7429, 2x 1300 MHz, mips)

  10. #60
    Senior Mitglied Avatar von schorschi
    Registriert seit
    28.09.2014
    Ort
    Rhein-Main
    Beiträge
    570
    Thanks (gegeben)
    68
    Thanks (bekommen)
    97
    Themenstarter
    Total Downloaded
    167,06 MB
    Total Downloaded
    167,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB UHD Quad 4K
     
     
    Box 2:
    GB UHD UE 4K
     
     
    Box 3:
    GB UHD Trio 4K
     
     
    Box 4:
    GB HD Quad Plus
     
     
    Box 5:
    GB HD X2
     
     
    danke apovis2105, aber wie kommen wir weiter, also die von dem Problem betroffen sind?

    Hilft eine Liste der laufenden Prozesse evtl. weiter? Oder eine Liste „opkg list-installed“, oder was auch immer?

    Ich vermute, wie auch s3n0, dass das Problem im enigma2-Prozess steckt. djmarco hat ja auch schon mehrfach neu aufgesetzt, was sollen wir noch tun?!


    @knocks & kanTiger, es ist kein „kosmetisches“ Problem. Nicht nur das WebIF zeigt uns, dass ein Tuner auch im Standby belegt ist sondern auch weitere Prozesse wie z.B. das Streamen oder OSC..ooups.
    Beste Grüße
    Schorsch

    --------------------------------------------------------------------------------
    E2Shell - E2Info - DDNS-Client - My Keymap - NFS Speed-Test - Div. Skripte


Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com