Thanks Thanks:  32
Seite 1 von 13 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 130
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.499
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    Status openATV 6.0 Image wo es Probleme gibt

    Hier eine Übersicht der Images die Probleme machen.


    openATV we are open Source

    Boykott GPL violator

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    18.12.2014
    Beiträge
    13
    Total Downloaded
    127,84 MB
    Total Downloaded
    127,84 MB
    ReceiverDankeAktivitäten
    Hi,
    und wie geht es da jetzt weiter? Habe mir gerade die Uno 4K bestellt. Wenn es kein Update geben wird, werde ich canceln...
    Danke.

  3. Thanks googgi, Moritz10 bedankten sich
  4. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.499
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wir wissen es nicht, solange vu mit uns nicht redet kann ich nichts sagen, ich warte nur auf feedback damit ich anfangen kann , und halt fixe in den Treibern, vu hat die liste jetzt seit 15 Monaten , also mehr können wir nicht mehr tut.


    openATV we are open Source

    Boykott GPL violator

  5. #4
    Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    79
    Total Downloaded
    4,98 MB
    Total Downloaded
    4,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Box 3:
    VU+ Solo 4k
     
     
    Hi Captain,

    ich konnte OATV 6.0 für Solo 4k gerade herunterladen, von einer Sperre habe ich nichts gesehen, zur Info!



    Werde es aber nicht ausprobieren bis es eine Freigabe von euch gibt.

  6. #5
    Mitglied
    Registriert seit
    17.09.2014
    Beiträge
    91
    Total Downloaded
    81,61 MB
    Total Downloaded
    81,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SoloSE
     
     
    Wenn es nicht von hier geladen wurde, hat es jemand selber kompiliert, aber das heißt ja nicht das es dann auch funktioniert.

  7. #6
    Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    79
    Total Downloaded
    4,98 MB
    Total Downloaded
    4,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Box 3:
    VU+ Solo 4k
     
     
    Es wurde von hier geladen!!!!!!!!

  8. #7
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.671
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    wir wissen es nicht, solange vu mit uns nicht redet kann ich nichts sagen, ich warte nur auf feedback damit ich anfangen kann , und halt fixe in den Treibern, vu hat die liste jetzt seit 15 Monaten , also mehr können wir nicht mehr tut.
    was machen denn die von OpenBlack Hole?Die arbeiten doch wohl mit euch zusammen in der OE Allianz .die haben das 0.6 für Ultimo 4k und Uno 4k herausgebracht

  9. #8
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ganz einfach: Älterer OE Build Branch.

  10. #9
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.499
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    so ist das das ist ein oe 3.4 image gibt es von atv doch auch oder nicht


    openATV we are open Source

    Boykott GPL violator

  11. #10
    Mitglied
    Registriert seit
    31.10.2015
    Beiträge
    43
    Total Downloaded
    688,82 MB
    Total Downloaded
    688,82 MB
    ReceiverDankeAktivitäten
    Ich habe Problem mit openatv 6.0 nur Bild openatv 6.0 steht und geht nicht weiter.

  12. Thanks fuinait bedankten sich

Seite 1 von 13 12311 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com