Thanks Thanks:  242
Seite 26 von 49 ErsteErste ... 16242526272836 ... LetzteLetzte
Ergebnis 251 bis 260 von 486
  1. #251
    Anfänger
    Registriert seit
    29.07.2015
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Solo2
     
     
    Box 2:
    DB 800 HD
     
     
    Gestern das 6er auf die Solo 2 geflasht. Bisher keine Probleme. Lauft einwandfrei.
    Auch wichtige Plugins einwandfrei. Super Arbeit.

    •   Alt Advertising

       

  2. #252
    Anfänger
    Registriert seit
    22.02.2016
    Beiträge
    18
    Total Downloaded
    110,90 MB
    Total Downloaded
    110,90 MB
    ReceiverDankeAktivitäten
    Wann wäre denn eine 4k Version endlich mal in Aussicht ? Es ist schon bitter das man die teuren geräte zuhause liegen hat und kein aktelles image nutzen bzw probieren kann.

  3. #253
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.608
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hatte sich Cap doch schon zu geäußert, betteln bringt da auch nichts.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. Thanks satfee bedankten sich
  5. #254
    Anfänger
    Registriert seit
    22.02.2016
    Beiträge
    18
    Total Downloaded
    110,90 MB
    Total Downloaded
    110,90 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von mike99 Beitrag anzeigen
    Hatte sich Cap doch schon zu geäußert, betteln bringt da auch nichts.
    naja manchmal schon

  6. #255
    Senior Mitglied Avatar von speedy1016
    Registriert seit
    12.09.2013
    Beiträge
    206
    Total Downloaded
    1,26 GB
    Total Downloaded
    1,26 GB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad UHD 4k
     
     
    Box 2:
    GigaBlue Quad Plus 2xDCB S2
     
     
    Box 3:
    GigaBlue UE
     
     
    Box 4:
    Octagon 1008HD
     
     
    Bei meiner Solo 4k läuft alles super , ausser Hbbtv das Grundbild erscheint aber wenn ich zb. Das erste die Mediathek anklicke friert die Box ein.






    Gigablue Quad 4K 2x DVB-S2 1X DVB-C/T2HD, GigaBlue Quad Plus 2xDVB-S2 , Gigablue Ultra UE ,

    Gibertini 90cm,Motorantenne 100cm, Fernseher Hicense 55 Zoll UHD 4K, Fritzbox 7590 Telekom 100000 ,NSA 325-v2 2TB
    Immer das neuste Image von Open.atv

  7. #256
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    beschwert euch bei vu+
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  8. Thanks satfee bedankten sich
  9. #257
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    837
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Zitat Zitat von massendaten2016 Beitrag anzeigen
    Wann wäre denn eine 4k Version endlich mal in Aussicht ? Es ist schon bitter das man die teuren geräte zuhause liegen hat und kein aktelles image nutzen bzw probieren kann.
    Wer eine vu kauft darf sich nicht beschweren das er an vti gebunden ist ! Deshalb bin ich weg von vu

    send from OP3
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  10. #258
    Senior Mitglied
    Registriert seit
    13.02.2015
    Beiträge
    324
    Total Downloaded
    13,50 MB
    Total Downloaded
    13,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 Triple DVB-S2x
     
     
    Hallo,
    folgendes Problem mit 6.0 und meinen TBS 5925 USB-Tuner an einer VU+ Solo SE.

    Generell läuft der TBS Tuner noch etwas laggy. Hatte dann diesen als Tuner B konfiguriert. Am TBS 5925 über DiSEqC 1.1 fünf feste LNBs angesteuert + Rotorbetrieb über USALS. Mit Rotor auf 5w Multistream geguckt und lief auch.
    Nach 10 min dann auf einen anderen Multistream-Transponder umgeschaltet und damit war der Tuner außer Gefecht gesetzt. Nur noch dieses Rechensymbol was dreht. Sehr laggy auf eingebauten Tuner geschaltet und alles lief sehr flott. Neustart gemacht, Tuner B TBS 5925 wurde nicht erkannt. Ausgeschaltet und eingeschaltet und openATV hat vom Tuner B, also dem TBS Tuner die komplette Konfiguration vergessen.
    Geändert von 123sat (12.01.2017 um 19:26 Uhr)

  11. #259
    Senior Mitglied Avatar von gameman
    Registriert seit
    13.04.2013
    Ort
    Da wo mein Zuhause ist !
    Beiträge
    177
    Total Downloaded
    119,61 MB
    Total Downloaded
    119,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Et 6500
     
     
    Box 3:
    VU+ Duo2
     
     
    Es gab ja heute ein großes update für die Uno und Ultimo 4K.

    Waren da eventuell schon Fixes für Captain dabei die Ihm helfen überhaupt ein Image für die Ultimo 4k ans laufen zu bekommen ?

    - update driver (20170112) (ultimo4k, uno4k, solo4k)

    • fix media playback(high bitrate)
    • fix 8th demodulator problem in FBC DVB-C tuner (uno4k, ultimo4k)
    • allocate more resource to demux
    • fix CI problem(FPGA update) (ultimo4k)
    • clean up unused proc entries (uno4k, ultimo4k)

    - update dvbapp2 (20170112)

    • add method to include header descriptions in config lists
    • for skin samples see MuteSpectaor or VUHD1080p skin
    • add discret sub menu for button mappings
    • update translations

      - update skin MuteSpectator
    • - add package oracle Java JDK (uno4k, ultimo4k, solo4k)

  12. #260
    Anfänger
    Registriert seit
    11.12.2013
    Beiträge
    27
    Total Downloaded
    5,55 MB
    Total Downloaded
    5,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad
     
     
    Box 2:
    Ariva 102e
     
     
    Box 3:
    Argus VIP
     
     
    Hallo!
    Habe die Gibgablue quad und habe auf 6.0 geflasht.
    Ist das normal, dass ich nur den Linux-Kernel 4.0.1 habe?
    Treiber: 2016-12-24
    Installiert: 2017-01-12
    Update vom 2017-01-11

    Grüße zalticko


Seite 26 von 49 ErsteErste ... 16242526272836 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com