Thanks Thanks:  242
Seite 17 von 49 ErsteErste ... 7151617181927 ... LetzteLetzte
Ergebnis 161 bis 170 von 486
  1. #161
    Senior Mitglied
    Registriert seit
    16.02.2015
    Beiträge
    103
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K mit OpenATV 6.3
     
     
    Box 2:
    TBS-5927
     
     
    @adenin
    Danke für die bisherigen Antworten. Bisher ist der Stand also für die Stecktuner mit der GB Quad Plus

    - MIS funktioniert
    - dB Anzeige weiterhin nicht wegen Treiber Problem

    Wie sieht es mit Blindscan aus ? Der funktionierte ja bisher weder mit den fest verbauten, noch mit den Stecktunern. Auch Treiber Problem ?

    •   Alt Advertising

       

  2. #162
    Mitglied Avatar von telecomic
    Registriert seit
    27.07.2015
    Beiträge
    62
    Total Downloaded
    429,51 MB
    Total Downloaded
    429,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 920UHD mit Original unstable Image
     
     
    Box 2:
    DM 8000 mit OpenATV v6.1
     
     
    @ karnak

    Dreambox 8000 läuft bei mir einwandfrei, auch kein Fehler bezüglich dem drücken der Infotaste kein blue screen...

    Ich habe jedoch das Image ohne Übernahme der alten Einstellung neu aufgesetzt, da die Box mit Übernahme der Einstellungen etwas unrund lief und 2x einen Enigma Neustart hinlegte (Blue Screen). Das passierte sobald ich das Mediaportal starten wollte.
    Seitdem ich die Box dann neu eingerichtet hatte lief sie ohne Probleme. Vielleicht hilft dir das..
    Geändert von telecomic (10.01.2017 um 09:28 Uhr)

  3. #163
    Mitglied
    Registriert seit
    13.06.2014
    Beiträge
    63
    Total Downloaded
    78,19 MB
    Total Downloaded
    78,19 MB
    ReceiverDankeAktivitäten
    Hi,geht jetzt mit der 6.0 iptv vod mit vorspulen und zurückspulen usw:?DAnke

  4. #164
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.910
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    blindscan patch hat gb bekommen für den externen steck tuner ob die es irgend wann auch mal einbauen ?

    dauert halt , ich sende denen heute noch mal den patch gut das du gefragt hast


    openATV we are open Source

    Boykott GPL violator

  5. Thanks feedhunter bedankten sich
  6. #165
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    49
    Total Downloaded
    49,68 MB
    Total Downloaded
    49,68 MB
    ReceiverDankeAktivitäten
    Hi Leute. In der Beschreibung der Neuerungen von 6.0 steht ja das es neue skin Optionen um vti skins zu nutzen gibt. Lässt sich dadurch evtl dieser Fluid skin nutzen, oder geht das nicht?

    Gesendet von meinem Redmi Note 2 mit Tapatalk

  7. #166
    Anfänger
    Registriert seit
    07.09.2014
    Beiträge
    11
    Total Downloaded
    58,59 MB
    Total Downloaded
    58,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo2 openATV 6.0 Beta
     
     
    Box 2:
    Vu Solo2 openATV 6.0 Beta
     
     
    Box 3:
    DM 800HD Merlin 3
     
     
    Moin,
    hab auf meiner Duo2 Probleme mit dem VCM-Plugin. Beim starten eines Filmes/Serie gibt es einen Blauen.
    Angehängte Dateien Angehängte Dateien

  8. #167
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.611
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    VMC ist für oATV6 noch nicht angepasst. Kommt noch.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #168
    Anfänger
    Registriert seit
    07.09.2014
    Beiträge
    11
    Total Downloaded
    58,59 MB
    Total Downloaded
    58,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo2 openATV 6.0 Beta
     
     
    Box 2:
    Vu Solo2 openATV 6.0 Beta
     
     
    Box 3:
    DM 800HD Merlin 3
     
     
    OK. Danke für die schnelle Antwort.

  10. #169
    Senior Mitglied
    Registriert seit
    10.05.2013
    Beiträge
    156
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    Axas E4 HD Ultra
     
     
    Box 2:
    et9200
     
     
    Box 3:
    VU+zero
     
     
    Box 4:
    sf4008
     
     
    Box 5:
    Humax5400
     
     
    Zitat Zitat von 0815xyz Beitrag anzeigen
    Hi ,

    wenn ich über Standby / Neustart / GUI neu starten die Box Neu Boote hab ich keinen Sat Tuner mehr.

    LG. 0815xyz
    Octagon sf4008
    das gleiche Verhalten bei der Octagon.....
    habe angenommen es liegt an Open Multiboot, habe aber jetzt das 6.0 vom 09.01. im Flash...
    Gleiches Verhalten....Neustart nach update => keine Tuner nochmal GUI Neustart und die Tuner sind aktiv

  11. #170
    Anfänger Avatar von FUN
    Registriert seit
    18.12.2013
    Ort
    Rabenau, Hessen
    Beiträge
    28
    Total Downloaded
    130,78 MB
    Total Downloaded
    130,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad hd
     
     
    Box 2:
    Gigablue Quad UHD 4K
     
     
    Box 3:
    Gigablue UHD UE 4K
     
     
    Box 4:
    Dreambox 720 hd
     
     
    Box 5:
    Dreambox 720 Si
     
     
    Hallo Zusammen, ich habe OpenATV 6.0 gestern auf meine beiden Boxen (Dream 7020hd+Gigablue Quad) neu geflascht und kann nur sagen SUPERTOLLE ARBEIT VON ALLEN, DIE DARAN MITGEARBEITET HABEN. Bis jetzt habe ich bis auf ein paar Kleinigkeiten, keine Fehler gehabt. Die Kleinigkeiten sind speziell bei der Quad in den Erweiterungen zu finden denn bei mir bleibt die Box leider hängen, wenn ich die Erweiterungen mit der grünen Taste starten möchte aber kein Problem erkannt und jetzt mache ich die halt über das Hauptmenü auf und geht ansonsten wie gesagt keine weiteren Fehler und auch das wird dann auch später wieder gehen.

    Gruß FUN


Seite 17 von 49 ErsteErste ... 7151617181927 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com