Thanks Thanks:  242
Seite 13 von 49 ErsteErste ... 3111213141523 ... LetzteLetzte
Ergebnis 121 bis 130 von 486
  1. #121
    Anfänger
    Registriert seit
    09.11.2013
    Beiträge
    9
    Total Downloaded
    13,90 MB
    Total Downloaded
    13,90 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von sf325 Beitrag anzeigen
    Wenn Sie die Datei "bootlogo" zu löschen, wird das Bild angezeigt. (If you remove "bootlogo", the picture will appear.)
    By the way - die gleiche Art und Weise für "GI Avatar 2/3", "Amiko Alien 2".

    Eine weitere Sache:
    Receiver VU+ UNO, Image from 20170108.
    Nicht "minidlna" starten.


    PS. Es tut mir leid für mein Deutsch ...

    Best Regards, Alex.







    7/5000




    Wenn Sie löschen bootlogo Receiver Anschläge

    •   Alt Advertising

       

  2. #122
    Mitglied Avatar von BVB01
    Registriert seit
    25.09.2014
    Beiträge
    32
    Total Downloaded
    217,60 MB
    Total Downloaded
    217,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 500 HD
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Hi ... wußte nicht wo ich meine Frage stellen sollte , deshalb bitte nicht hauen , wenn ich hier falsch bin oder meine Frage blöd ist ... habe ja weiter vorne schon geschrieben das OpenAtv 6,0 Beta auf meiner SoloSe einwandfrei läuft .... irgendwo stand auch das man mit dem Image auch VTI Skins verwenden kann ... heißt das auch das man im Metrix Lite Skin also dem Standardskin des OpenAtv Images auch irgendwie die Spaltenepg einstellen kann ? also das die Epg so angezeigt wir wie früher bei Valis EPG Center ?

    Wäre dankbar für eine Antwort

    Gruss BVB01

  3. #123
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.236
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Nein das ist nicht möglich, zumindest zur Zeit nicht.





  4. #124
    Mitglied Avatar von Urian
    Registriert seit
    14.10.2014
    Ort
    Bavaria
    Beiträge
    50
    Total Downloaded
    212,95 MB
    Total Downloaded
    212,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE
     
     
    Box 2:
    DM 900 UHD
     
     
    Box 3:
    Zgemma H7C
     
     
    Box 4:
    Mut@nt HD51
     
     
    Box 5:
    DM 525
     
     
    Image läuft perfekt auf der DM900 perfekt. Danke dafür

  5. #125
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    492
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    läuft auf der Gigablue Quad HD absolut stabil, flashen und sich freuen.

    Danke an das Team....

  6. #126
    Anfänger
    Registriert seit
    09.11.2013
    Beiträge
    9
    Total Downloaded
    13,90 MB
    Total Downloaded
    13,90 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von sf325 Beitrag anzeigen
    Wenn Sie die Datei "bootlogo" zu löschen, wird das Bild angezeigt. (If you remove "bootlogo", the picture will appear.)
    By the way - die gleiche Art und Weise für "GI Avatar 2/3", "Amiko Alien 2".

    Eine weitere Sache:
    Receiver VU+ UNO, Image from 20170108.
    Nicht "minidlna" starten.


    PS. Es tut mir leid für mein Deutsch ...

    Best Regards, Alex.
    Es war nicht das Problem zu lösen !!!!!!!

  7. #127
    Mitglied
    Registriert seit
    07.06.2014
    Beiträge
    70
    Total Downloaded
    45,07 MB
    Total Downloaded
    45,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Optimuss OS2+
     
     
    Box 2:
    Atemio AM 6000 HD
     
     
    Box 3:
    Formuler F1
     
     
    Box 4:
    Mut@nt HD11
     
     
    Ich habe heute auf meinem Optimuss OS2+ geflasht. Lief alles ohne Probleme. Probleme gibt nach einem Neustart des GUI. Es erscheint die Infoleiste mit dem Sender, aber der Optimuss bleibt beim Bootlogo hängen -> kein Bild, kein Ton. GUI funktioniert aber (Menü etc.). Erst ein kopletter Neustart löst das Problem.

    LG Resiak

  8. #128
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    837
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Zitat Zitat von Chris75 Beitrag anzeigen
    Habe ich soeben gemacht:

    S.g. Damen & Herren,

    ich habe seit letzter Woche eine Ultimok 4K, ein wirklich tolles Gerät.

    Aber:
    Leider gibt es keine Unterstützung für OpenATV, lt. deren Forum mangelt es hier an Support von Vu+. Da meiner Meinung nach OpenATV das beste und modernste Image ist (benutze ich seit mehr als 6 Jahren auf bisher 3 verschiedenen Geräten) wäre hier eine rasche Lösung wünschenswert. Noch dazu die Box eine der teuersten am Markt ist.

    mfg
    ...
    Nur weil sie teuer ist,ist die nicht die beste. Mir ist vu unsympathisch, wegen dem schlechten Support. Und vti ist einfach unerträglich

    send from OP3
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  9. #129
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    837
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Wer braucht vti Skins?

    send from OP3
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  10. #130
    Anfänger
    Registriert seit
    06.08.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    1. Edision Argus Pingulux Plus mit Version 6.0 geflascht. Perfekt. Bild und Ton vorhanden
    .2.. Edision Argus Pingulux : Ton vorhanden. Aber kein Bild
    3. Golden Media 990 reloaded: Ton vorhanden. Aber kein Bild.

    Alles 3 sind sh4 Receiver.
    Pingulux Plus muß andere Tuner Treiber verwenden als die anderen beiden Receiver.


Seite 13 von 49 ErsteErste ... 3111213141523 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com