Thanks Thanks:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Anfänger Avatar von Jackomo
    Registriert seit
    16.11.2013
    Beiträge
    5
    Total Downloaded
    54,56 MB
    Total Downloaded
    54,56 MB
    ReceiverDankeAktivitäten

    Unhappy blurayplayer (1+ git 116) läuft nicht flüssig an der VU+ Duo2

    Hallo an alle Bastler,

    ich versuche vergeblich über mein NAS an der Fritzbox 7490 ein Bluray Ordner flüssig abzuspielen.
    Das Ganze läuft bei mir nur im Zeitraffer.
    Habe alle Netzwerkeinstellungen überprüft, diese sind alle auf 1GB/s eingestellt, werden auch an dem Router angezeigt.
    Ich hatte ursprünglich den ersten Versuch über meine vorhandenen Netgear Powerlans XAV5501 gestartet, was nicht klappte. Die VU+ Duo2 ist ansonsten immer über ein Gigabit switch an einem powerlan ständig angeschlossen.
    Daraufhin habe ich ein längeres Netzwerkkabel direkt an den Router angeschlossen um einen erneuten Test zu starten, was leider genauso wenig von Erfolg gekrönt ist.
    Gibt es klitzekleine Einstellungen, die ich eventuell an der VU+ einstellen bzw. verändern müsste um ein flüssiges anschauen einer Bluray zu ermöglichen?

    Vielleicht hilft das: Wenn ich auf Pause drücke und ein wenig warte, wird der Film nach erneutem drücken auf "Play" ein paar Sekunden flüssig abgespielt.
    Liegt dies eventuell am mangelnden Speicher der einfach zu wenig cache produziert?

    Bin nach langem richtig ratlos und bräuchte Hilfe.

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.215
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ich würde jetzt behaupten, das es an deinem Netz/NAS liegt. Teste bitte mal mit lokalen Stick oder HDD.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #3
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.015
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    mhhh...Buffering?
    mit loggen und gucken was da passiert.
    Sollte man ja im Log-Schnipsel irgendwie erkennen.

  4. #4
    Anfänger Avatar von Jackomo
    Registriert seit
    16.11.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    54,56 MB
    Total Downloaded
    54,56 MB
    ReceiverDankeAktivitäten
    Hallo Freunde,
    danke für eure Antworten.
    Wenn ich eine MKV über den Mediaplayer lade, so läuft alles problemlos und flüssig. Es liegt definitiv nicht an den Einstellungen des NAS bzw. Netzwerk.
    Das Problem liegt woanders.
    Ich werde noch ein paar Versuche tätigen um Licht ins Dunkle zu bringen.

  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.013
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ziehe dir einen ruckelnden Film auf die Platte lokal, und starte die Wiedergabe dort.
    Läuft gut? -> Netzwerk in Ordnung bringen.
    Läuft auch nicht flüssig? -> 24p-Bug?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.207
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Sorry für die Frage:
    Das Plugin, nur für Ordner, die auf HDD liegen, oder geht das auch mit "echten" Blu-Ray´s?
    Also über externen Blu-Ray Player/Laufwerk per USB?
    Danke Euch

  7. #7
    Anfänger Avatar von Jackomo
    Registriert seit
    16.11.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    54,56 MB
    Total Downloaded
    54,56 MB
    ReceiverDankeAktivitäten
    So Freunde,
    danke für die eine oder andere Idee bzw. Vorschlag.
    Habe meine Powerlans allesamt aus dem Verkehr gezogen, und benutze nun nur noch cat.6a Kabel die an einem Gigaswitch angeschlossen sind. Die zwei vorhandenen Switches im Haus sind jeweils an einem Repeater AVM 1750e verbunden, die die Signale natürlich über Die FritzBox 7490 verarbeiten.
    Das war´s....und nu ist alles in bester Ordnung.
    Diese Investition hat sich aus meiner Sicht wirklich gelohnt, da man mit einem grossen Lächeln wunderbare Werte im Netzwerk einsehen kann.

  8. #8
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.207
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    klappt das auch mit echten BR´s?

  9. #9
    Anfänger Avatar von Jackomo
    Registriert seit
    16.11.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    54,56 MB
    Total Downloaded
    54,56 MB
    ReceiverDankeAktivitäten
    Das Plugin kann sowohl Ordner Strukturen, als auch Images einlesen und abspielen.
    Alleine die zweite Variante sagt aus, das virtuelle Laufwerke unterstützt werden, also warum nicht auch echte Laufwerke!?
    Ich würde es an deiner Stelle doch selbst testen und es uns mitteilen.

  10. #10
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.207
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Hab kein br laufwerk über. Müsste erst ausbauen...!;-)
    Würde aber dann den BR Player sparen.

    Gesendet von meinem SM-G920F mit Tapatalk


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com