Thanks Thanks:  4
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27
  1. #21
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.955
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    ein einfaches normal geschriebenes "Nein" hätte es auch getan

    Genauso, wie auf deinen Bildern verhält es sich bei mir

    Was steht bei dir unter folgender Einstellung ?

    > Menü > Bedienung & Oberfläche > OSD > Beende Bild in Bild mit Exit ... steht bei mir auf Nein

    EDIT:

    was ich eben beim Spielen bemerkt habe, das wenn ich diese Option auf "ohne Meldung" stehen habe,
    dann wird das Pip beim zweiten mal eintreten in die Kanalliste beendet
    Geändert von HD75hd (30.10.2016 um 10:11 Uhr)
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



    •   Alt Advertising

       

  2. #22

    Registriert seit
    08.06.2014
    Beiträge
    1.958
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Was habt ihr in den EPG-Einstellungen 'Infobar Vorschaumodus' oder so ähnlich stehen. Standard ist Vollbild.

    Edit: Hat mit dem Problem nix zu tun.
    Geändert von iPkay (30.10.2016 um 10:27 Uhr)

  3. Thanks HD75hd bedankten sich
  4. #23
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.955
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    bei folgender Grundeinstellung ..

    > Menü > Bedienung & Oberfläche > OSD > Beende Bild in Bild mit Exit = ohne Meldung

    a.)
    1.) Ich aktiviere über die Kanalliste PIP
    2.) Exit raus ... ( nicht umschalten )
    3.) Öffne Kanalliste = PIP verschwindet

    b.)
    1.) Ich aktiviere über die Kanalliste PIP
    2.) Exit raus
    3.) mit Ch+ umschalten
    4.) Öffne Kanalliste = Pip noch vorhanden
    5.) Exit
    6.) Öffne Kanalliste = Pip verschwindet

    bei folgender Grundeinstellung ..

    > Menü > Bedienung & Oberfläche > OSD > Beende Bild in Bild mit Exit = Nein

    egal was ich mache, PIP bleibt wie es soll aktiviert
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  5. Thanks TVJunky bedankten sich
  6. #24
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    56
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    Hallo nochmal,
    @HD 75hd tut mir leid wollte dich nicht anschreien,
    habe deine Einstellung ausprobiert und es funktioniert, Super,
    Danke,

  7. Thanks HD75hd bedankten sich
  8. #25
    Senior Mitglied
    Registriert seit
    21.02.2014
    Beiträge
    114
    Themenstarter
    Total Downloaded
    177,28 MB
    Total Downloaded
    177,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    Xtrend ET 9200
     
     
    Box 3:
    Xtrend ET 4000 kaputt :(
     
     
    Box 4:
    DBox2
     
     
    Box 5:
    Edision OS Mini
     
     
    Mit der Einstellung funktioniert es! Danke!
    Hatte mich zwar in den älteren images sehr an die Exit-taste gewöhnt, aber mit blau-blau kann ich auch leben.

  9. #26
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    56
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    Warum nimmst du zum Beenden nicht die Taste "0",
    In OSD==Verhalten der 0-Taste bei PIP==PIP tauschen und beenden

  10. #27
    Senior Mitglied
    Registriert seit
    21.02.2014
    Beiträge
    114
    Themenstarter
    Total Downloaded
    177,28 MB
    Total Downloaded
    177,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Box 2:
    Xtrend ET 9200
     
     
    Box 3:
    Xtrend ET 4000 kaputt :(
     
     
    Box 4:
    DBox2
     
     
    Box 5:
    Edision OS Mini
     
     
    "0" hatte ich bisher mit "PiP tauschen" belegt, passt besser zu unserem Zapping-Verhalten

    es hat jeder so seine Vorlieben... man kann es nicht jedem Recht machen... ;-)


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com