Thanks Thanks:  10
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.604
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Stimmt, vergessen zu zu schreiben, Fehler tritt bei mir nur auf wenn OSD kalibriert ist (da ich Overscan am TV nicht abschalten kann),

    Bei Defaultwerten tritt der Fehler hier nicht auf.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #12
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.954
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Das kommst meistens, wenn man das OSD(Kalibrirung) verändert, kommt aber bei fast allen TV's vor,lässt sich nur rückgängig machen, wenn man fas OSD nicht verändert. Versucht bitte über den TV selbst es einzustellen, wobei aber bei älteren Röhren TV's praktisch nicht möglich ist
    Geändert von giopet (14.10.2016 um 13:36 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #13
    Senior Mitglied Avatar von neoatomic
    Registriert seit
    18.04.2016
    Beiträge
    102
    Total Downloaded
    408,28 MB
    Total Downloaded
    408,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4K (dvb-s/c/t2)
     
     
    Box 2:
    VU+ Solo4K (dvb-s/c/t2)
     
     
    Box 3:
    WaveFrontier T90 mit 16 lnbs
     
     
    Was also having some OSD issues today.
    I re-flashed my old dm800se, and restored the settings. After a restart i was missing some things on the info-bar. (encryption icons etc.)
    Not sure if something went wrong with the restore, as my solo 4k didn't have that problem after also a re-flash.
    Included a log just in case. (seems an import is missing?)

    http://pastebin.com/raw/hEZTzgt8


    Anhang 40277
    Geändert von neoatomic (14.10.2016 um 17:15 Uhr)

  4. #14
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.610
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Open MyMetrixLite (GREEN...), Within the plugin press GREEN, to accept your restored settings again. Restart the box.
    Geändert von Papi2000 (14.10.2016 um 22:17 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #15
    Senior Mitglied Avatar von neoatomic
    Registriert seit
    18.04.2016
    Beiträge
    102
    Total Downloaded
    408,28 MB
    Total Downloaded
    408,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4K (dvb-s/c/t2)
     
     
    Box 2:
    VU+ Solo4K (dvb-s/c/t2)
     
     
    Box 3:
    WaveFrontier T90 mit 16 lnbs
     
     
    Sadly didn't work. Will re-flash tomorrow.

  6. #16
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    520
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Das kommst meistens, wenn man das OSD(Kalibrirung) verändert, kommt aber bei fast allen TV's vor,lässt sich nur rückgängig machen, wenn man fas OSD nicht verändert.
    Dann hoffe ich das der Image Fehler bald gefixt wird. Wie sich herausgestellt hat bin ich ja nicht alleine mit dem Problem

  7. #17
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.604
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Du kannst mit gelb sie Standardwerte einstellen und die Höhe optimal einstellen (Fehler tritt nicht auf).

    Tritt erst auf wenn die Breite geändert wird, kann erstmal mit einem zu breiten OSD leben (minimal ändern geht noch).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #18
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.954
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Bitte mit nächsten Image Update nochmals testen, Bug sollte Schnee von Gestern sein.@iPkay hat so wie es aussieht den Fehler gefunden, bitte bestätigen ob es jetzt wieder passt.
    Geändert von giopet (17.10.2016 um 14:47 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. Thanks tom1984 bedankten sich
  10. #19
    Senior Mitglied
    Registriert seit
    16.11.2013
    Beiträge
    520
    Themenstarter
    Total Downloaded
    126,03 MB
    Total Downloaded
    126,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     
    Box 2:
    Opticum Odin
     
     
    Funktioniert jetzt, Vielen Dank an iPkey und das Team!

  11. Thanks banu, giopet, iPkay bedankten sich
  12. #20
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Danke für die Rückmeldung und ja das THX geht an IPKay
    Gruß Frank

  13. Thanks iPkay bedankten sich

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com