Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Mitglied
    Registriert seit
    09.07.2015
    Beiträge
    59
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Exclamation Heute (05.10.) kein Update machen!

    Denn zumindest mein Receiver (OS2+) startete nach dem Update nicht mehr, sondern hing in einer Bluescreen/Bootschleife. Nach USB-Update auf VOLLES IMAGE von heute, lief er wieder. Am Update scheint was ganz und gar nicht zu stimmen...

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.440
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ja ist das selbe wie hier: http://www.opena.tv/mut-nt-hd51/2720...tml#post253090

    da waren 3-4 images dabei die das auch hatten , morgen ist das alles wieder ok


    openATV we are open Source

    Boykott GPL violator


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com