Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    28.09.2016
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    openATV 5.3 // Xtrend ET7000 // nach dem Update Sound zu leise

    Moin moin,

    ich nutze openATV auf meinem Xtrend ET7000 seit knapp über einem halben Jahr.
    Am Anfang war es die v5.2, dann habe ich auf die Version 5.3 (Stand Mai 2016) upgedatet und alles lief gut.
    Nun habe ich versucht die Software online upzudaten, nach dem Update wird der Sound sehr leise.
    Auch wenn ich die 5.3er Image komplett neu flashe ist Sound aus den nightly builds von September
    zu leise.

    Angeschlossen ist die ET7000 Box über HDMI. Soundausgleich ist nicht aktiviert.
    Hat da jemand eine Idee oder hatte schon mit sowas zutun?

    Vielen Dank!

    •   Alt Advertising

       

  2. #2

    Registriert seit
    08.06.2014
    Beiträge
    1.707
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Das ist lustig, seit einen Wochen fand ich war der Ton sehr laut (musste Grundeinstellung vom TV leiser machen) und nach dem letztem Update ca. so wie früher. Also ich bin mit der aktuellen Situation zufrieden ...
    Stell mal die Lautstärke vom TV (oder Receiver) höher.

  3. #3
    Anfänger
    Registriert seit
    28.09.2016
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Beim TV bin ich derzeit bei 30%, bei Receiver ebenfalls 30%. Wenn ich eins der aktuellen Images installiere (getestet mit nightly builds von 22.09, 23.09 und 24.09) oder einfach Software komplett aktualisiere, kann ich mit dieser Einstellung sogut wie nichts hören. Damit Lautstärke einigermaßen wieder in Ordnung ist, muss ich diese beim Receiver auf 80-85% drehen.

  4. #4

    Registriert seit
    08.06.2014
    Beiträge
    1.707
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Wie gesagt das hab ich auch beobachtet. Hab jetzt am TV 50 und Box 50 als 'normale' Lautstärke eingestellt. Vorher hatte ich glaube 20:50. So lange du noch Platz nach oben an deinen Lautstärkereglern hast ist doch alles gut


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com