Thanks Thanks:  37
Seite 13 von 13 ErsteErste ... 3111213
Ergebnis 121 bis 125 von 125
  1. #121
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.969
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Zitat Zitat von HD75hd Beitrag anzeigen
    Leider ist im Log nichts zu finden.

    Wenn ich diese Einstellungen hier verwende ..

    http://www.opena.tv/openatv-5-3-image-rueckmeldungen/27888-4k-und-autoresolution-post247995.html#post247995


    kann ich es am häufigsten reproduzieren, wenn ich von einem UHD-Sender auf "RTL Television SD" schalte.
    Dann habe ich im 10-20 Sekunden takt blackouts auf meinem TV ( auch das OSD ist weg )

    Stelle ich es nun fest auf 1080p/50 habe ich diese Blackouts weiter, erst ein kompletter Neustart der Box behebt es wieder.

    Vielleicht könnte das bitte noch jemand mit einer HD51 und meinen Einstellungen von oben testen.
    Eventuell liegt es auch irgendwie an meine Hardware, wenn es andere nicht so reproduzieren können.
    Habe einen Denon AV Receiver und einen Samsung Fernseher.
    Wobei ich eher auf den Treiber tippe
    Die Blackouts die ich hatte, lagen doch an einem HDMI Kabel.
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  2. Thanks iPkay bedankten sich
    •   Alt Advertising

       

  3. #122
    Mitglied
    Registriert seit
    15.03.2015
    Beiträge
    72
    Total Downloaded
    251,74 MB
    Total Downloaded
    251,74 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von iPkay Beitrag anzeigen
    Hier mit SD, HD, FHD und UHD


    hab die dateien ersetzt
    leider auch nicht so wie ichs mir wünsche


    ausserdem kann ich 4K nicht in 60hz wieder geben....das Bild ist komplett verzerrt

    Mein TV: UE75MU6170
    der sollte also 60hz können


    z.b. beim Sender NASA 4K welcher in 60hz sendet
    13.0 Horbird
    11373.00 H
    DVB-S2 8PSK 27500 3/4

    kann mal jemand 2160p60 testen?




    man muss die box so einstellen können dass sie automatisch bei 50hz-Sender (eigentlich fast alle) und 60hz-Sender (amerikaner) auf die Herz am TV umschaltet



    ich hab jetzt neuer dings bluescreen wenn ich auf dem volumeup or volmedown knopf gedrückt halte... ihr auch?




    wow. Ich hab erst jetzt gelesen dass die HD51 gar kein 2160p60 kann mit PiP enabled....

    dass dürfte man gerne irgendwo hervorheben
    Geändert von manufact (25.08.2018 um 19:16 Uhr)

  4. #123
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.190
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Genau vor dem Booten in startup legst fest mit was du Booten willst das Betrifft auch mit Oder ohne pip .
    50 oder 60hz ist schon immer so

    Gesendet von meinem SM-G955F mit Tapatalk

  5. #124
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.969
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Zitat Zitat von manufact Beitrag anzeigen
    ich hab jetzt neuer dings bluescreen wenn ich auf dem volumeup or volmedown knopf gedrückt halte... ihr auch?
    Am besten einen neuen Thread aufmachen und auch das Crash-Log dann mit posten
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  6. #125

    Registriert seit
    08.06.2014
    Beiträge
    1.963
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Glaub das war ein versehen. Er hat das Datum bzw. die Imageversion nicht beachtet.

  7. Thanks manufact, HD75hd bedankten sich

Seite 13 von 13 ErsteErste ... 3111213

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com