Thanks Thanks:  1
Ergebnis 1 bis 7 von 7
  1. #1
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    55
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     

    TempFanControl fehlt

    Habe gestern 23.08. meine Solo2 neu gemacht,
    Das Systemplugin TemFanControl fehlt und ist auch auf dem Feed nicht vorhanden.
    Kommt das wieder oder hat sich ein Fehler eingeschlichen ?

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.443
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    auf dem feed sollte das liegen: enigma2-plugin-extensions-fancontrol2


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    55
    Themenstarter
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    Das ist richtig,
    aber ersetzt das enigma2-plugin-extensions-fancontrol2 das bisherige TempFanControl ?
    Das TempFanControl war ja im Image integriert.

  4. #4
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    55
    Themenstarter
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    Danke für die vielen Nicht-Antworten,
    Scheint niemanden zu Interessieren,
    was solls....

  5. #5
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.918
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Problem wurde gestern gefixt.





  6. Thanks HD75hd bedankten sich
  7. #6
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Es gab da einen Fix, hast du das Problem auch noch wenn du neu flasht ?

    fix missing white space configure.ac * oe-alliance/oe-alliance-plugins@020478c * GitHub
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  8. #7
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    55
    Themenstarter
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    WOW, das ging aber schnell,
    Danke für die Rückmeldungen,
    habe soeben das Image vom 27. geflasht und es ist wieder alles bestens,
    Danke


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com