Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    28.02.2015
    Ort
    Stuttgart
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Ultimo4K
     
     

    Unicable - Probleme beim Umschalten

    Hallo,

    hab mir schon alle möglichen Posts zu Unicable durchgelesen. Von folgendem Problem wurde so noch nicht berichtet.

    Habe den Unicable-LNB IDLB-QUDL42-UNI2L-1PP von Inverto. Dieser hat bis vor kurzem mit meiner VU+ Duo2 fehlerfrei getan. Seit 1-2 Wochen aber nicht mehr.

    Tuner-Konfig:

    Tuner A
    Einfach
    19,2
    Separates Kabel vom Legacy Port !!!

    Tuner C
    Separates Kabel vom Unicable Port

    Unicable - Probleme beim Umschalten-tuner.png

    Tuner B + D ist einfacherhalber nicht konfiguriert.

    Bevorzugter Tuner A

    Reproduzierbarer Fehler:

    Starte Aufnahme auf Pro7. Tuner A wird verwendet.
    Schalte auf RTL um. Tuner C wird angesprochen. Bild schwarz. SNR 0%
    Schalte auf ARD um. Tuner C bleibt aktiv. Bild kommt. SNR 95%
    Schalte auf Sky Cinema. Tuner C bleibt aktiv. Bild schwarz. SNR 0%
    Schalte wieder auf RTL um. Tuner C bleibt aktiv. Bild kommt. SNR 95%

    Sprich: Der erste Wechsel auf einen anderen Transponder geht nie. Der 2. schon. Der 3. nicht.
    Nur jedes zweite Umschalten geht. Egal ob verschlüsselter Sender oder nicht.

    Dasselber passiert auch, wenn ich nur per Unicable und Tuner C + D (richtig konfiguriert) und ausgeschaltetem Tuner A die Sache durchspiele.
    Aufnahme über Tuner C.
    1. Umschalten auf anderen Transponder geht nicht .. 2. geht usw.

    Wie gesagt, hat es vor paar Wochen noch getan. Irgendwas hat sich wohl am OpenATV 5.3 geändert. Neu geflasht hab ich schon .. ohne Einstellungen übernehmen.

    Hab OpenNFR getestet. Die haben diesen LNB gar nicht in der Liste zum Auswählen.
    Mit VTI 9.0.3. tut es richtig. 3 Tuner per Unicable + 1 Tuner per Legacy.

    Im Moment muss ich leider mit dem VTI leben. Es wäre schön, wenn das Umschalten mit Unicable, bzw. speziell mit meinem LNB wieder funktionieren würde.

    Über Umschaltprobleme und schwarz werden wurde vielleicht schon berichtet. Aber dass es erst nicht geht, dann geht, dann wieder nicht, wurde so noch nicht angesprochen.

    Kommentare / Tipps ?


    Andi

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.844
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Wie alt ist dein image?
    In deinem Screenshot fehlt mir eine Zeile bezüglich des Tuning-Algorythmus Traditional/Fast
    Grüßle


  3. #3
    Anfänger
    Registriert seit
    28.02.2015
    Ort
    Stuttgart
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Ultimo4K
     
     
    Sorry. Der Screenshot war vom VTI. Da gibt's das nicht.

    Hab das Image vom 26.7.16 gestern geflasht. Frischer geht nicht.

    Tuning-Algorithmus war auf "zuverlässig" eingestellt. Nachdem ich es auf klassisch (schnell) geändert habe, läuft wieder alles perfekt !
    Der Begriff "zuverlässig" ist wohl alles andere als passend. Klassisch ist doch besser.
    Danke für den Hinweis und die Lösung meines Problems.

    Unicable - Probleme beim Umschalten-tuner2.png

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.440
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Die Option ist für User mit Unicable SAT Dosen z.b. mit sehr engen timing Fenstern nur mit openATV ist da die Umschaltung zuverlässig...

    aber schön das es wieder bei dir geht und welcome back bei openATV


    openATV we are open Source

    Boykott GPL violator

  5. #5
    Anfänger
    Registriert seit
    28.02.2015
    Ort
    Stuttgart
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2
     
     
    Box 2:
    VU+ Ultimo4K
     
     
    Hallo,

    muss mich doch nochmal melden, weil es noch nicht richtig tut. Es hat sich auf jeden Fall sehr gebessert, aber es gibt noch folgendes Problem.

    Bevorzugter Tuner ist C (also Unicable).
    Schaue mir eine Aufnahme an. Wenn ich sie stoppe, sollte ich den zuletzt gesehenen Sender sehen. In sehr vielen Fällen ist SNR aber 0%. Meist hilft ein Senderwechsel, damit SNR > 0 wird.
    Selten muss ich sogar 3 Senderwechsel machen bis was kommt. Wenn SNR aber mal >0 ist, dann bleibt es auch dabei und man kann viele Senderwechsel machen, ohne dass SNR 0 wird.
    Wenn man eine Aufnahme anschaut und im Hintergrund eine neue Aufnahme starten, dann kann es passieren, dass nix aufgenommen wird, da SNR 0% ist.

    Die Senderwechsel sind meiner Meinung nach auch langsamer geworden. Schätze 1 - 1,5 Sekunden. Früher waren Senderwechsel gar nicht messbar.

    Wenn ich bei Timer-Aufnahmen statt "Aufnehmen" "auf Sender wechseln + aufnehmen" mache, könnte es besser sein. Hab ich aber so noch nicht getestet.

    Ich bin immer noch der Meinung, dass es ein Unicable-Problem gibt, dass erst seit kurzem auftritt. Es sieht so aus, als ob die Tuner "Aufwach-Probleme" haben.

    Andi

  6. #6
    Mitglied
    Registriert seit
    06.07.2016
    Beiträge
    54
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von cof Beitrag anzeigen
    Ich bin immer noch der Meinung, dass es ein Unicable-Problem gibt, dass erst seit kurzem auftritt. Es sieht so aus, als ob die Tuner "Aufwach-Probleme" haben.
    Ähnliche Probleme hab ich auch, ist bei mir zwar kein UC sondern SatIp aber grundsätzlich könnte man die gleiche Ursache vermuten.

  7. #7

    Registriert seit
    06.04.2013
    Beiträge
    354
    Total Downloaded
    78,12 MB
    Total Downloaded
    78,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4k
     
     
    @cof: Dein Problem tritt bei mir auch auf, wenn ich die Option Tuning Algorithmus "schnell" wähle, aber nicht wenn ich "zuverlässig" wähle. Also ist die Bezeichnung bei mir sehr wohl passend.

  8. #8
    Anfänger
    Registriert seit
    23.09.2014
    Beiträge
    12
    Total Downloaded
    133,81 MB
    Total Downloaded
    133,81 MB
    ReceiverDankeAktivitäten
    Hallo, ich hatte so bis Anfang Juli die gleichen Probleme.. Lange Umschaltzeiten und teilweise SNR bei 0%
    Gigablue Quad+ über ein Unicabel und 4-fach Verteiler auf 4 Tuner.
    Die Probleme fingen so ab März an.
    Sei den letzten Updates funktioniert es wieder soweit wie vorher...

  9. #9
    Anfänger
    Registriert seit
    10.01.2015
    Beiträge
    4
    Total Downloaded
    4,70 MB
    Total Downloaded
    4,70 MB
    ReceiverDankeAktivitäten
    Folks, I have ET10000 with 3 satellite tuners on single cable with Unicable and have similar mysterious problems with signal disappearing on certain SCR channels. I have also Inverto Unicable LNB. After some trials end errors I found that I can't use channels SCR3 and SCR2 simultaneously - when the Tuner D (SCR3) tunes in, I am losing reception on Tuner C (SCR2). The workaround is using SCR4 for the Tuner D. It hard to say if it's a OpenATV 5.3 SW problem or some incompatibility between HW/SW of the receiver and the Inverto Unicable LNB, but i'd reccomend you to try using different SCR channels.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com