Thanks Thanks:  7
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28
  1. #1
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     

    Bitte kein Update/Flashen mit Image 5.3 / 23.7. machen !!!

    Es hat sich der Fehlerteufel eingeschlichen ..
    bitte keine Updates oder Neuflash des heutigen Images machen ( 5.3 / 23.7 ).
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  2. Thanks Thomas4711, reißer bedankten sich
    •   Alt Advertising

       

  3. #2
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Ich habe versucht eine der älteren Versionen von 5.3 zu Flasche (die vom 22.7. und die älteste aus dem Download-Bereich.
    Zeigen bei mir alle das gleiche Problem!
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  4. #3
    Anfänger
    Registriert seit
    10.05.2014
    Beiträge
    9
    Total Downloaded
    31,97 MB
    Total Downloaded
    31,97 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von pro84 Beitrag anzeigen
    Ich habe versucht eine der älteren Versionen von 5.3 zu Flasche (die vom 22.7. und die älteste aus dem Download-Bereich.
    Zeigen bei mir alle das gleiche Problem!
    Bei mir leider auch :-/

  5. #4
    Anfänger
    Registriert seit
    11.04.2015
    Ort
    nrw
    Beiträge
    21
    Total Downloaded
    13,07 MB
    Total Downloaded
    13,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    octagon sf 4008
     
     
    Box 2:
    gigablue 800 ultra ue
     
     
    Box 3:
    vu+zero
     
     
    bei mir auch

  6. #5
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Themenstarter
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    @pro84

    dein Problem mit dem Flashen ist denke ich ein anderes.
    Die Images vom 22.07. sollte alle OK sein, ansonsten das vom 21.07. bitte versuchen

    Das Image von heute (23.07.) verursacht bei vielen eine Reboot-Schleife
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  7. #6
    Anfänger
    Registriert seit
    29.11.2013
    Beiträge
    3
    Total Downloaded
    59,61 MB
    Total Downloaded
    59,61 MB
    ReceiverDankeAktivitäten
    openatv-5.3-vuduo2-20160722_usb.zip geht

    EDIT: vorher mal ein anderes image nehmen
    Geändert von Thomas4711 (23.07.2016 um 08:36 Uhr) Grund: Bitte bearbeiten benutzen für Ergänzungen

  8. #7
    Anfänger
    Registriert seit
    11.04.2015
    Ort
    nrw
    Beiträge
    21
    Total Downloaded
    13,07 MB
    Total Downloaded
    13,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    octagon sf 4008
     
     
    Box 2:
    gigablue 800 ultra ue
     
     
    Box 3:
    vu+zero
     
     
    image von 21.07 ist ok

  9. #8
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    360
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     
    habe das vom 22. geflasht, funktioniert. habe dann versucht, software update zu machen, danach selbes problem wie vorher also nochmal geflasht und kein update gemacht, alles tutti.
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924

  10. #9
    Anfänger
    Registriert seit
    10.05.2014
    Beiträge
    9
    Total Downloaded
    31,97 MB
    Total Downloaded
    31,97 MB
    ReceiverDankeAktivitäten
    Hab auf meiner QuadPlus jetzt mal das vom 20.07. probiert.
    Leider immernoch Bootschleife.

  11. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast vielleicht zu viele Ordner in deinem Backup sodas auch die fehlerhafte py wiederhergestellt wird?


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com