Thanks Thanks:  1
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33
  1. #11

    Registriert seit
    08.06.2014
    Beiträge
    1.726
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Verstehe nicht warum du es so kompliziert machst. Deinstalliere es und das Problem ist verschwunden. Wenn nicht dann installiere es wieder.
    Auch wenn du es nicht installiert hast - einige Boxen haben das Plugin standardmäßig drauf.

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Ich habe es überhaupt nicht Installiert auf dem Mutant HD1200!! Lies doch mal bitte richtig.

  3. #13

    Registriert seit
    08.06.2014
    Beiträge
    1.726
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Dann mach mal den Debug-Log an. Ev. kann man was sehen.

  4. #14
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Wenn du mir eine Anleitung dafür gibst mache ich das.

  5. #15

    Registriert seit
    08.06.2014
    Beiträge
    1.726
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Sollte unter Menü-Einstellungen-System-Log zu finden sein. Aktivieren und Gui neu starten.

  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.061
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von V14-Oscam Beitrag anzeigen
    Wenn du mir eine Anleitung dafür gibst mache ich das.
    Wir haben so einen schönen Bereich
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Sind das die log-Dateien aus dem /var/log Verzeichnis die benötigt werden? Ich hätte die Log-Dateien jetzt mit zwei Mal dem hier beschriebenen Fehler.
    Andy

  8. #18

    Registriert seit
    08.06.2014
    Beiträge
    1.726
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Wenn du den Debug-Log aktiviert hast sollten die Dateien in /home/root/logs liegen. Die in /var/log sind System-Log's und werden nach jedem Booten neu erstellt.

  9. #19
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Ne da ist kein Log Ordner. Hätte ich wohl vorher anlegen sollen bevor ich den Debug-Log aktiviere oder?
    Andy

  10. #20

    Registriert seit
    08.06.2014
    Beiträge
    1.726
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Würde sagen das er automatisch erstellt wird. Schau doch mal in die Debug-Log Einstellungen,dort kann man auch den Speicherort angeben.


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com