Thanks Thanks:  7
Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 72
  1. #11
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.381
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Das ist schon klar, aber was soll man ohne Log machen !!??

    Hast du irgendwelche Autotimer oder ähnliches gestartet ??

    Es steht erledigt das habe ich auch gesehen, wurde gar nichts
    aufgenommen oder gab es vielleicht ein 0MB Aufnahme oder
    wurde der Timer nach 1 Minute abgebrochen ??

    Hast du nur eine Festplatte zum aufnehmen oder nutzt du
    evtl. auch ne NAS ??


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.209
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    O.k., von oben:
    Log wurde ja leider erst gar keins erstellt. Box war im deepstandby, demnach ist sie wohl gar nicht erst hochgefahren...

    Nein, keine autotimer.

    Nein, gar nichts aufgenommen. Zumindest steht nichts in der playlist.

    Eine interne hdd.

    Gesendet von meinem SM-G920F mit Tapatalk

  3. #13
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.209
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Jetzt wieder nicht aufgenommen...
    Asterix und das ist das ende getimt gehabt.

    ABER: mein EPG (cooltvguide) ist leer. Warum auch immer...

    Gesendet von meinem SM-G920F mit Tapatalk

  4. #14
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.037
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Welcher weitere Hardware ist denn verbaut/angeschlossen, die sich in die Mounts einmischen könnte? Bilderrahmen oder so per lcd4linux?
    Was enthält /etc/fstab?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #15
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.209
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Nur bilderrahmen.
    Interne 2tb

    Auch heute war der EPG leer.
    Seltsam

    rootfs / auto defaults 1 1
    proc /proc proc defaults 0 0
    devpts /dev/pts devpts mode=0620,gid=5 0 0
    usbdevfs /proc/bus/usb usbdevfs noauto 0 0
    tmpfs /var/volatile tmpfs defaults 0 0
    usbfs /proc/bus/usb usbfs defaults 0 0
    Geändert von Klaus_Günther (19.06.2016 um 08:50 Uhr)

  6. #16

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    768
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Wenn das deine fstab ist sehe ich keinen Mount für die interne HDD. Am besten fest einbinden nach /media/hdd, Ordner movie auf der HDD denke ich hast du.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.1/6.2 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  7. #17
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.209
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Ja, hab ich.

    Und das löst das Problem, das die Box gar nicht hochfährt beim timer?

    Ich vermute eher, das liegt am leeren EPG.

  8. #18

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    768
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Nun, wo speicherst du deine epg.dat? Ich habe dafür die interne HDD ausgewählt.
    Ist die nicht gemountet wird da auch nichts geschrieben, schon gar nicht beim Booten wo die Daten abgefragt werden.
    Insofern die interne nicht mit autofs sondern mit fester Zuweisung via fstab mounten.
    Sei bitte nicht gleich so schnippisch wenn du was nicht verstehst.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.1/6.2 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  9. #19
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.037
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Die Platte sollte via fstab fixed gemountet sein. Geht über BLAU - Mounts - Laufwerke... Einmal unmounten, und dann fixed als /media/hdd und Neustart. Das ist schon länger so, und sollte eigenlich langsam von denen umgesetzt worden sein, die mehr Hardware, als eine interne Platte, einsetzen.
    Wenn es weiterhin zu den Startproblemen kommt, würde ich den gepatchten Bilderrahmen mal weglassen. Nicht dass der beim Umschalten in den richtigen Modus Probleme hat, und so den Start blockert. Auch wenn er jahrelang so funktioniert hat, kann sich am Image ja mal etwas ändern. Das wäre bei der Ursachenfindung schon hilfreich. Wenn schon kein serielles Log vom Startvorgang vorliegt, weiß man ja nicht, wo man ansetzen kann. Und da bleibt der Bilderrahmen als Exot, den wir nie prüfen können.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #20
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.209
    Themenstarter
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Epg liegt im flash.

    Stimmt, schaut mal im ihad in den l4l thread. Openatv hat was in den usb einstellungen für die Abhängigkeiten von l4l geändert.

    Evtl liegts ja daran.

    Und gemountet ist sie nun auch.

    Gesendet von meinem SM-G920F mit Tapatalk
    Geändert von Klaus_Günther (19.06.2016 um 19:45 Uhr)


Seite 2 von 8 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com