Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    24.04.2013
    Beiträge
    19
    Total Downloaded
    40,38 MB
    Total Downloaded
    40,38 MB
    ReceiverDankeAktivitäten

    Unhappy OpenMultiboot im aktuellen 5.3 image Xtrend 8000 Problem

    OpenMultiboot im aktuellen 5.3 image Xtrend 8000 problem

    wenn ich ein image installiere über openmultiboot bekomme ich eine fehlermeldung Virtuelles MTD Laufwerk kann nicht erstellt werden
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken OpenMultiboot im aktuellen 5.3 image Xtrend 8000 Problem-1_0_19_72_d_85_c00000_0_0_0-1-.jpg   OpenMultiboot im aktuellen 5.3 image Xtrend 8000 Problem-1_0_19_72_d_85_c00000_0_0_0.jpg  


    •   Alt Advertising

       

  2. #2
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.381
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Darf ich mal fragen wohin du das OM installieren willst, bzw. du hast schon einen USB Stick
    oder ne Festplatte an deiner Box angeschlossen oder ??


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #3
    Anfänger
    Registriert seit
    24.04.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    40,38 MB
    Total Downloaded
    40,38 MB
    ReceiverDankeAktivitäten
    Habe einen usb stick dran.

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.029
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Der Stick wurde auch von der Box in etx4 initialisiert? OMB stösst das normalerweise auch an.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Anfänger
    Registriert seit
    24.04.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    40,38 MB
    Total Downloaded
    40,38 MB
    ReceiverDankeAktivitäten
    ja, es startet auch und beginnt zu installieren , bricht dann aber ab

  6. #6
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ..hast auch mal nen anderen USB-Stick probiert....oder immer nur mit einem ?

    ..evtl. ist ja mit nem Stick Wechsel das Probs dann weg ....
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  7. #7
    Anfänger
    Registriert seit
    24.04.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    40,38 MB
    Total Downloaded
    40,38 MB
    ReceiverDankeAktivitäten
    ja hab i scho probiert, es ist so wenn ich es mit openmultiboot formatiere kommt ein spinner und hört nicht mehr, auf dann muss ich dir box neu starten.

  8. #8
    Senior Mitglied
    Registriert seit
    23.04.2015
    Beiträge
    111
    Total Downloaded
    769,85 MB
    Total Downloaded
    769,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Processor temperature 74C?

  9. #9
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    try and format it first on your windows pc fat32 is ok then try and format but use ext4 i think it is been ages since i done it. if that dont work try another usb stick.

  10. #10
    Anfänger
    Registriert seit
    24.04.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    40,38 MB
    Total Downloaded
    40,38 MB
    ReceiverDankeAktivitäten
    hab i a scho probiert geht auch nicht, hat noch jemand das problem bei einer xtrend et8000


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com