Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    26
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Openatv zgemma and edision os radio problem

    Hi all, i have a strange problem.
    i try to listen to radio padania hotbird 13E.
    it's an FTA channel.
    with the original tivusat receiver and a qbox one it works so is not a dish or signal problem.
    with the zgemma star h2 it's muted, no sound at all.
    cccam (even if it's an fta channel) works for tivusat channel and read the original card so this is not the problem.
    others radio on the same frequency and polarization works 11623V.
    others radio from the same provider GLOBECAST works.
    i have tried also with an edision os mini combo and also on this don't work.
    maybe i have to install something?
    i see also this settings:
    sid 10758
    type radio 2
    audio pid mpeg 259
    pcr 256
    pid video 0
    video type 0
    audio channel 0
    teletext 0
    subtitles 0
    could you check if they are ok ?
    please help...

    Inviato dal mio Lenovo A7600 utilizzando Tapatalk

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.940
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Tested wit my et8000,but it don´t works too,Radio Padania.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.909
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    i have test with atv image and iqon force 2 radio is working
    check with zgemma and osmini same image date and radio both are silent

    we have send info to zgemma and osmini team to check this issue


    openATV we are open Source

    Boykott GPL violator

  4. #4
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    maybe a missed codec ?

  5. #5
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.909
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    no driver issue

    i send a transport stream to korea engineer are looking on this stream and check the driver (osmini)


    openATV we are open Source

    Boykott GPL violator

  6. #6
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi Team,
    Any update?

    Thanks

    Inviato dal mio Lenovo A7600 utilizzando Tapatalk

  7. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.909
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    edision is working on a solution , and no feedback from zgemma


    openATV we are open Source

    Boykott GPL violator

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.909
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Edison working on a solution need more time

    zgemma its fixed use last image


    openATV we are open Source

    Boykott GPL violator

  9. #9
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,
    Thanks a lot! I will try zgemma during this weekend.

    Inviato dal mio Lenovo A7600 utilizzando Tapatalk

  10. #10
    Anfänger
    Registriert seit
    05.06.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zgemma is working now and i listen to radio padania correctly. Thanks to all!

    Inviato dal mio Lenovo A7600 utilizzando Tapatalk


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com