Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     

    Vu+ Solo 4k Bluescreen auf Sky CI+ während HD+ Aufnahme!

    Moin,

    ich hatte mehrfach nen Bluescreen, wenn ich währen einer HD+ Aufnahme (Oscam) auf einen Sky Sender geschaltet habe(CI+)
    Das VTI Image ist einfach nichts für mich, und ich hoffe, dass sich die kleinen Probleme bald in Luft auflösen
    Geändert von Yiruma (04.06.2016 um 10:37 Uhr)
    Gruß Yiruma

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.217
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Poste sie bei den vti Jungs. Ohne Feedback geht auch da nix vorran


    Gesendet von iPhone mit Tapatalk


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #3
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Dann scheint das aber Boxenbedingt zu sein,denn ich habe eben nochmals meine VUs solo2 mit neuesten Image versorgt und mit
    den Einstellungen die ich hier in den verschiedensten Threads aufgeführt habe zu CI+ Modul mit V14 und extra HD+ Karte,tja ohne irgendwelche Zicken !
    1x Skyaufnahme und fünf HD+ Aufnahmen gleichzeitig und während dessen hin und her gezappt , alles


    diddi
    OpenATV 6.2

  4. #4
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Themenstarter
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     

    Vu+ Solo 4k Bluescreen auf Sky CI+ während HD+ Aufnahme!

    Zitat Zitat von madie Beitrag anzeigen
    Poste sie bei den vti Jungs. Ohne Feedback geht auch da nix vorran


    Gesendet von iPhone mit Tapatalk
    Ich habe das OpenATV drauf.
    Wenn das nochmal passiert, poste ich den Crashlog.
    Gruß Yiruma


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com