Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    16.12.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Finnische natgeo dvb-untertitel geht nicht.

    Aber geht mit pc (zB potplayer)

    Ist das Problem mit drivers, enigma, oder image?

    Ich habe vu+ duo2 mit neuesten 5.3.

    Hier gibt es eine kleine -ts clip zum testen.


    https://dl.dropboxusercontent.com/u/65220855/Testauspätkä.ts


    Geändert von hhhh (22.05.2016 um 23:13 Uhr)

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    16.12.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

  3. #3
    Anfänger
    Registriert seit
    16.12.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hat es jemand getestet? Treiberprobleme, oder etwas anderes?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com