Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Senior Mitglied
    Registriert seit
    13.04.2013
    Beiträge
    106
    Thanks (gegeben)
    77
    Thanks (bekommen)
    10
    Total Downloaded
    49,77 MB
    Total Downloaded
    49,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ DUO 4K
     
     

    HbbTV Stream Vor-/ Zurückspulen

    Hallo Zusammen!

    Habe das aktuellste Openatv 5.1 auf meiner Solo2.
    HbbTV funktioniert hier auch soweit problemlos.

    Was nicht oder jetzt aktuell nur unzuverlässig funktioniert, ist das Vor- oder Zurückspielen von Filmen z.B. aus der ARD Mediathek.

    Im aktuellen Image klappt das Spulen zwar, aber das Finden um eine gewünschte Filmszene( z.B. nach einer Unterbrechung möchte man den Film an letzter Stelle fortsetzen ) zu treffen ist äusserst ungenau und ein wahres Glücksspiel:
    Entweder man kommt nur unwesentlich weiter, oder man ist gleich am Ende/Anfang des Filmes gelangt.
    Nach langem Fummeln bekommt man es hin, aber mehr aus Zufall, denn zielgerichtet.
    Ist nicht weiter tragisch aber unschön.

    Liegt das am Image oder der Mediathek?


    @ Madie
    ich hoffe,ich habe jetzt das Thema jetzt in der richtigen Rubrik gespeichert ?

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    13.04.2013
    Beiträge
    106
    Thanks (gegeben)
    77
    Thanks (bekommen)
    10
    Themenstarter
    Total Downloaded
    49,77 MB
    Total Downloaded
    49,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    VU+ DUO 4K
     
     
    Da es keine (Rück-) Meldungen hierzu gibt:
    Habe ich alleine nur das Problem?
    Dann müsste ich die Box noch mal neu aufsetzen.

    Ich weiss aus VTI Zeiten dass es mal gar nicht möglich war zu Spulen?
    Vielleicht ein VU+ Problem?

  3. #3
    Senior Mitglied
    Registriert seit
    21.10.2015
    Beiträge
    214
    Thanks (gegeben)
    73
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Question

    Ich hole das Thema wieder hoch, auch wenn es schon älter ist, da ich das Problem mit dem Spulen bei HbbTV auch habe (und ich wollte nicht extra einen neuen Thread eröffnen).

    In der ARD-Mediathek funktioniert bei mir das Spulen nicht: Gehe ich auf diesen großen Pfeil nach rechts, erhöht sich zwar mit jedem Klick die Zeit, jedoch wird dann nicht dort hin gesprungen, sondern der Stream bleibt dort stehen, wo er sich ursprünglich befand.

    In der ZDF-Mediathek dagegen klappt es, auch wenn recht ungenau, aber immerhin.

    Hat noch jemand Probleme mit dem Spulen in der ARD-Mediathek mit HbbTV oder mache ich was falsch?

    AX Triplexbox mit OATV 6.3.

  4. #4
    Anfänger
    Registriert seit
    14.01.2016
    Ort
    Westsachsen
    Beiträge
    14
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Total Downloaded
    2,54 MB
    Total Downloaded
    2,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QuadPlus openATV 6.4
     
     
    Box 2:
    Vu+ ultimo VTI 9.0
     
     
    Box 3:
    Dbox 2
     
     
    So, habe das Thema gerade mehr zufällig beim stöbern entdeckt und wecke den Thread jetzt auch nochmal auf.
    Das Problem mit den Spulen tritt bei mir nämlich auch schon immer auf (jetzt Version OATV 6.4, Gigablue Quadplus). Beim drücken der Vorlauf Taste ändert sich zwar die Zeit aber der Stream ändert sich dann höchstens um ein paar Sekunden, übrigens sowohl bei ARD als auch beim ZDF.
    Gibts denn da mittlerweile eine Lösung?

  5. #5
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.233
    Thanks (gegeben)
    3636
    Thanks (bekommen)
    947
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Gerade versucht, nimm mal die spulltasten der fb da macht er 30 sek sprünge vor oder zurück.
    Ex Highflyer

  6. #6
    Anfänger
    Registriert seit
    14.01.2016
    Ort
    Westsachsen
    Beiträge
    14
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Total Downloaded
    2,54 MB
    Total Downloaded
    2,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QuadPlus openATV 6.4
     
     
    Box 2:
    Vu+ ultimo VTI 9.0
     
     
    Box 3:
    Dbox 2
     
     
    Ah,
    danke für den Tip, so geht es tatsächlich. Allerdings nur bei den "Ersten" Programmen. Bei ZDF und Co das erwähnte gleiche Phänomen als wenn ich die Virtuellen Tasten im Plugin drücke: Time-Leiste läuft zwar vor, Inhalt springt dann aber wieder zum Ausgangspunkt zurück.

  7. #7
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.233
    Thanks (gegeben)
    3636
    Thanks (bekommen)
    947
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Ja bei zdf gehts nur über die spulltasten innder zdf infobar, da gehn auch 30.sek sprünge. Also geht auch, gerade mit lanz versucht.
    Ex Highflyer

  8. #8
    Anfänger
    Registriert seit
    14.01.2016
    Ort
    Westsachsen
    Beiträge
    14
    Thanks (gegeben)
    4
    Thanks (bekommen)
    0
    Total Downloaded
    2,54 MB
    Total Downloaded
    2,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QuadPlus openATV 6.4
     
     
    Box 2:
    Vu+ ultimo VTI 9.0
     
     
    Box 3:
    Dbox 2
     
     
    Nee, beim ZDF bei mir leider nicht. Die 30 sec Sprünge zeigt es zwar an, springt dann aber zurück. Änderung höchstens wenige Sekunden.
    Aber wie schon geschrieben, kenne das eigentlich nicht anders. Ist auch bei anderen Images / Boxen nicht anders gewesen.
    Na,immerhin geht es ja nun bei ARD.

  9. #9
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    2.233
    Thanks (gegeben)
    3636
    Thanks (bekommen)
    947
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Ja das ist wohl von box zu box verwchieden, hier gehts auf der atemio6000.
    Eventuell funkt dir da das service app mit rein? Falls installiert?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -screenshot_20210609130653.jpg   -screenshot_20210609130639.jpg  

    -screenshot_20210609130619.jpg  
    Geändert von jogibär (09.06.2021 um 13:06 Uhr)
    Ex Highflyer


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com