Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Senior Mitglied
    Registriert seit
    13.06.2014
    Beiträge
    275
    Thanks (gegeben)
    3
    Thanks (bekommen)
    19
    Total Downloaded
    16,31 MB
    Total Downloaded
    16,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 4K - open ATV 6.4
     
     

    Gigablue HD Quad Plus mit 5.1?

    In der Vergangenheit gab es bei der Gigablue HD Quad Plus mit 5.1 Treiberprobleme.

    Sind die inzwischen behoben und läuft mit 5.1 bei dieser Box auch das MediaPortal einwandfrei, oder ist da immer noch eine Baustelle vorhanden?

    •   Alt Advertising

       

  2. #2
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.340
    Thanks (gegeben)
    493
    Thanks (bekommen)
    425
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Moin, sollte behoben sein. Bei mir zumindest, läuft es gut auf der Quad & Quad Plus

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com