Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Mitglied
    Registriert seit
    29.09.2014
    Beiträge
    49
    Total Downloaded
    259,40 MB
    Total Downloaded
    259,40 MB
    ReceiverDankeAktivitäten

    Kanalliste + picon

    Hallo,

    seit dem vorletzen Update (so Ende November) erscheinen nun bei mir in der Kanalliste die Senderlogos 100% transparent. Das war vorher nicht so. Der Rest der Kanalliste ist nur 10% transparent. Vorher waren die picons auch nur 10% transparent.
    Ich verwende das Standard Skin (Metix HD lite)
    Kann man das irgendwo einstellen? Ich habe nichts gefunden.

    Danke für Hilfe.

    •   Alt Advertising

       

  2. #2
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.340
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Also die Kanallisten-Transparenz kann man im MyMetrixLite Setup einstellen. Aber für die Picons gibts da keine gesonderte Einstellung.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3
    Senior Mitglied
    Registriert seit
    11.01.2014
    Beiträge
    2.659
    Total Downloaded
    853,92 MB
    Total Downloaded
    853,92 MB
    ReceiverDankeAktivitäten
    im software updatemenü mal schauen, da steht bestimmt picons überschreiben ja immer also im softwaremanager die menütaste
    Gigablue 800 se + mit openmips 5.4, Axas E3HD mit openatv 6.0, os1+ mit openatv 5.3, VU+Solo2SE mit openatv6.0 und Gigablue Quad+ openmips 5.4 SF8 mit atv6.0 und ax HD51 mit atv6.0

  4. #4
    Mitglied
    Registriert seit
    29.09.2014
    Beiträge
    49
    Themenstarter
    Total Downloaded
    259,40 MB
    Total Downloaded
    259,40 MB
    ReceiverDankeAktivitäten
    Ich habe ein multiboot system und nutze in beiden Images die gleichen picons. Im anderen Image sind die picons nicht 100% transparent.
    Komischerweise sind die Senderlogos in der Infobar auch nicht 100%transparent.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com