Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Mitglied Avatar von ninibella71
    Registriert seit
    30.11.2015
    Beiträge
    32
    Total Downloaded
    425,9 KB
    Total Downloaded
    425,9 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    Box 2:
    Dreambox 500HD
     
     
    Box 3:
    Xtrend4000
     
     
    Box 4:
    EdisonOSMini Twin
     
     

    Beim Ausschalten Blauer Bildschirm

    Hi Leute,

    seit 2 Tagen hat meine Dream 500 HD bei runterfahren zuerst einen Blauen Bildschirm für einige Sekunden und danach hängt sie in der Endlosschleife mit dem Schriftsatz " Dreambox 500 HD wird heruntergefahren.." oder so ähnlich der Wortlaut..... bei meiner Dream 800se passierte der Blaue Bildschirm auch 1 mal aber danach lief die Box trotzdem herunter, seit dem ist das Problem nimmer aufgetreten.....!!!!

    Bei meinem Xtrend4000 war bisher kein solches Problem aufgetreten.....!!!!!

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.164
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    schau mal in home/root/logs da liegen die crashlogs. bitte mal anhängen hier.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #3
    Mitglied Avatar von ninibella71
    Registriert seit
    30.11.2015
    Beiträge
    32
    Themenstarter
    Total Downloaded
    425,9 KB
    Total Downloaded
    425,9 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    Box 2:
    Dreambox 500HD
     
     
    Box 3:
    Xtrend4000
     
     
    Box 4:
    EdisonOSMini Twin
     
     
    Ok werde ich mir für das nächste mal merken bzw bei der Dream800se kann ich das noch machen, die 500 HD wollte jetzt auch nimmer starten also hab ich ich sie neu geflasht....!!!!!!

    Habe mittlerweile auch im Forum Dreambox --> Dream 500 HD einen entsprechenden Eintrag von 05 September gefunden ( http://www.opena.tv/dreambox-500hd/1...sschalten.html ) allerdings ist die dortige Lösung für mich nicht infrage gekommen da ich bei der Einrichtung der Box bereits diese Sprachen schon deinstalliert habe und zugemüllt sollte mein Image auch nicht sein da ich nix dazu installiert habe außer die Freigabe für die Netzwerkfestplatte und die cccam 2.3.0....!!!!!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com