Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Senior Mitglied
    Registriert seit
    28.03.2015
    Beiträge
    115
    Total Downloaded
    170,03 MB
    Total Downloaded
    170,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    Edision Optimuss OS1 Plus
     
     

    Absturz beim Timer Löschen

    Hi,

    wenn ich vollendete Timer lösche, kommt der Spinner und nichts geht mehr auf meiner Nemesis. Kann das jemand bestätigen?

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    19.08.2013
    Ort
    Frankreich
    Beiträge
    55
    Total Downloaded
    146,97 MB
    Total Downloaded
    146,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM920UHD
     
     
    Box 2:
    Gigablue HD Quad+
     
     
    Ich hatte ein GS auf meiner Gigablue Quad+ bei Timer löschen mit lôschen des Films. Wenn ich nur den Timer lösche und nachher manuell den Film gibt es keine Probleme.

  3. #3

    Registriert seit
    06.04.2013
    Beiträge
    657
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Hi Niaxa,

    klingt nach dem Problem, das ich hier vor ein paar Tagen gemeldet habe: http://www.opena.tv/openatv-5-1-ruec...erspinner.html
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.2 + EPGRefresh, MediaPortal |

  4. #4
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    bitte logs anhängen!


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  5. #5

    Registriert seit
    06.04.2013
    Beiträge
    657
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Hatte ich gemacht.
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.2 + EPGRefresh, MediaPortal |

  6. #6
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ja hab gesehen. nur da im debuglog sieht man nix. das ist im bsod ja anders.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  7. #7

    Registriert seit
    06.04.2013
    Beiträge
    657
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Achso, ok, habe mir schon gedacht, dass im Debuglog nicht viel zu sehen ist, aber was ist "bsod"?

    Einen Crashlog gibt es nicht, da es keinen Crash gibt. Bleibt wahrscheinlich nur seriell zu Loggen, aber da kenne ich mich nicht aus und bisher nie gemacht (auch kein "Equipment" dazu)
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.2 + EPGRefresh, MediaPortal |

  8. #8
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    bsod -> blue screen of death


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  9. #9

    Registriert seit
    06.04.2013
    Beiträge
    657
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Ach ja, stimmt, schon mal gehört
    Aber wie gesagt, gibt leider keinen bsod. Bild läuft weiter, Meldung und Spinner die ganze Zeit da und keine Reaktion mehr auf irgendeine Taste.
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.2 + EPGRefresh, MediaPortal |

  10. #10

    Registriert seit
    08.06.2014
    Beiträge
    1.924
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K, VU+ Solo 4K
     
     
    Box 2:
    AX HD51 4K, DM920 4K
     
     
    Box 3:
    Xtrend ET10000, Edision Optimuss OS1 plus
     
     
    Zitat Zitat von clweb Beitrag anzeigen
    Ich hatte ein GS auf meiner Gigablue Quad+ bei Timer löschen mit lôschen des Films. Wenn ich nur den Timer lösche und nachher manuell den Film gibt es keine Probleme.
    Bsod beim löschen kann kommen wenn ein anderes Plugin die Timer-Liste bearbeitet - Autotimer zum Beispiel. Sieht man im log.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com