Thanks Thanks:  4
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 71
  1. #1
    Mitglied Avatar von ninibella71
    Registriert seit
    30.11.2015
    Beiträge
    32
    Total Downloaded
    425,9 KB
    Total Downloaded
    425,9 KB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 800se
     
     
    Box 2:
    Dreambox 500HD
     
     
    Box 3:
    Xtrend4000
     
     
    Box 4:
    EdisonOSMini Twin
     
     

    Bild friert ein...

    Hi Leute,

    ich bin vor etwa 3 Wochen von OpenPLI auf OpenATV5.1 umgestiegen mit meinen Boxen ( Dream 800se - Dream 500 HD - Xtrend4000 ) und hatte bisher an alen Boxen schon mal folgenden Fehler..

    Wenn ich hin und her zappe friert auf einmal das Bild ein und der Ton läuft normal weiter, wenn ich dann wieder weiter schalte auf den nächsten Kanal ist es wieder weg.....das passiert zwar äußerst selten aber es passierte schon an allen 3 Boxen von daher dürfte es kein spezifischer Fehler einer bestimmten Box sein sondern liegt wohl im Image begründet...!!!!
    Ist das noch jemand passiert hier?

    •   Alt Advertising

       

  2. #2
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Moin, also bei meiner Quad Plus habe ich das noch nicht gehabt.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3
    Senior Mitglied
    Registriert seit
    28.03.2015
    Beiträge
    112
    Total Downloaded
    131,77 MB
    Total Downloaded
    131,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    Edision Optimuss OS1 Plus
     
     
    Bei der Atemio Nemesis hatte ich das auch noch nie.

  4. #4
    Mitglied Avatar von Agent
    Registriert seit
    10.11.2015
    Beiträge
    58
    Total Downloaded
    39,22 MB
    Total Downloaded
    39,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM8000HD PVR
     
     
    Hab ich auf meiner DM8000 auch schon genau so gehabt.
    Passiert immer mal wieder, selten, aber regelmäßig.
    Gefühlt ist es wetterabhängig :-) ... oder mit anderen Worten: Ich konnte noch keine Regelmäßigkeit erkennen können.

    Gruß Agent

  5. #5
    Mitglied
    Registriert seit
    04.11.2014
    Beiträge
    31
    Total Downloaded
    83,51 MB
    Total Downloaded
    83,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    AXAS E3HD
     
     
    Box 2:
    Edision OS Mini S2+S2
     
     
    Nachdem man ja meinen Beitrag so wie des einen users der auch das Problem hat, im Axas Subforum ignoriert - Ja, auch bei meinem Receiver Axas E3HD ist das der Fall!
    ..zwar nicht dass das Bild einfriert (obwohl es eh das gleiche ist, liegt eh an den Einstellungen) jedoch wenn man auf einen verschlüsselten sender umschaltet das Bild dann schwarz bleibt und der Ton aber dennoch weiterrennt!

    Wie gesagt, es liegt definitiv am Image. Treiber, Kernel.. etc. Nur bei unverschlüsselten geht alles komischerweiße!
    Man muss 5-10 mal hin und her schalten damit er das Bild dann anzeigt!

    Bei mir kam das Problem anfang November auf, war aber dann komischerweiße nach einem online update wieder verschwunden.. jedoch seid 1 Woche wieder da...

  6. #6
    Senior Mitglied
    Registriert seit
    17.01.2014
    Beiträge
    148
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Box 2:
    XTREND ET4000
     
     
    Ist so glaube ich schon desöfteren hier erwähnt worden, gerade bei der XTrend ist das wohl ein Treiberproblem heißt es immer.

    Hier kommt das immer vor, wenn die Box 1-4 Tage bereits läuft und ich einen Stream ansehen möchte (das dann nicht klappt, Bild bleibt schwarz) und ich mit Exit das Mediaportal wieder beende, dann habe ich ein Standbild (aber Ton funktioniert).

  7. #7
    Mitglied Avatar von DJFlaxi
    Registriert seit
    08.05.2015
    Beiträge
    64
    Total Downloaded
    557,5 KB
    Total Downloaded
    557,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Gleiches Problem bei der Dreambox dm7020HD

  8. #8
    Senior Mitglied
    Registriert seit
    28.03.2015
    Beiträge
    112
    Total Downloaded
    131,77 MB
    Total Downloaded
    131,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Box 2:
    Edision Optimuss OS1 Plus
     
     
    Ich gehe mal davon aus, das dies bei euch auch passiert nachdem ihr das Image frisch aufgesetzt habt ohne Plugins etc.?

  9. #9
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.431
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    VU+solo2,Nemesis sowie jetzt AX Triplex null Probleme,kann ich nicht bestätigen solche Bildhänger oder dergleichen!


    diddi
    OpenATV 6.2

  10. #10
    Mitglied Avatar von Agent
    Registriert seit
    10.11.2015
    Beiträge
    58
    Total Downloaded
    39,22 MB
    Total Downloaded
    39,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM8000HD PVR
     
     
    @Niaxa

    Yep.... auch blanko.

    Gesendet von meinem GT-I9515 mit Tapatalk


Seite 1 von 8 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com