Thanks Thanks:  1
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 43 von 43
  1. #41
    Anfänger
    Registriert seit
    15.08.2013
    Ort
    Berlin
    Beiträge
    1
    Total Downloaded
    43,38 MB
    Total Downloaded
    43,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    xTrend ET9200
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Gigablue Quad +
     
     
    Box 4:
    VU+ Solo 4k
     
     

    Probleme mit OpenATV 5.1 und der VU+ Solo 4k

    Hallöchen,

    Ich habe leider div. Probleme mit der neuen Solo 4k unter OpenATV 5.1 Die Box habe ich seit letzten Samstag die Installation war soweit bis auf das OSCam wie gewohnt relativ einfach. Nach dem ich dann alles
    Eingerichtet und noch diese 3 Plug-Ins installiert hatte,

    Mediaportal 7.3.1
    EPGRefresh
    PiconManager

    habe ich mich danach mit der Box ein wenig beschäftigt. Es sah anfänglich soweit eigentlich alles ganz Ok aus, bis ich dann HbbTV auf RTL starten wollte. Da blieb die Box dann beim Laden der Startseite hängen.
    Es ging nichts mehr und ich musste sie hinten komplett aus und wieder einschalten. Das war aber noch nicht das große Problem. Viel schlimmer ist, dass wenn ich ein wenig TV sehe und dann irgendwann
    auf einen anderen Kanal Umschalte, die Sender einfach Schwarz bleiben… es gibt dann weder Bild noch Ton und es geht auch kein anderer Sender mehr, egal ob Free, Privat oder PayTV. Auch die Netzwerkverbindung
    scheint dann Tod zu sein weil ich die Box weder anpingen noch per Telnet drauf komme. auch das Oscam Webif ist nicht mehr erreichbar.

    Nach einem Neustart der Box ist dann wieder alles OK. Allerdings hält das Ganze nicht lange an. Sobald man wieder ein wenig TV schaut und wieder Zappen will, passiert das ganze wieder. Manchmal nicht
    gleich sondern erst nach ein paar Mal umschalten oder eben gleich nach dem ersten Umschalten. Ich habe das Image dann noch mal geflashed aber das hat leider auch keine Besserung gebracht.
    Mir ist es sogar heute Passiert als ich die Box gestern Abend in den Standby geschaltet hatte und heute früh wieder eingeschaltet habe das der eingestellte Sender Dunkel blieb. Auch ein Umschalten bewirkte leider
    keine Änderung. Ist es eventuell ein bekanntes Problem oder bin ich Opfer eines vielleicht noch Unbekannten Bugs :-) ?


    Kurz noch zu meiner HW.

    1x Vu+ Solo 4k mit 256 SSD
    (Diese hängt mit einem Kabel (Tuner A) an einem „LUFT 36-59 Unicable HQ Excellento“ LNB.
    TV Philips 60“ 6800k Serie (ist nur ein Full HD 3D)
    IPv4 Netzwerk mit Fritzbox 7490
    Raspberry PI 2 als Oscam Server

    PS: Wenn Logs benötigt werden, bitte genau sagen welche und wo diese dann liegen.

    LG
    Geändert von snoopy50 (01.12.2015 um 15:17 Uhr)

    •   Alt Advertising

       

  2. #42
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.425
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    und der DauerSpinner ist ab und an auch wieder da.

  3. #43
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    @snoopy50
    Schon mal das EPG Refresh deinstalliert ? Hatte ich mal bei der Nemesis ähnliche Probleme,dann Refresh deinstalliert und alles war gut.


    diddi
    OpenATV 6.2


Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com