Thanks Thanks:  1
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 33
  1. #1
    Senior Mitglied Avatar von marzon
    Registriert seit
    22.02.2015
    Ort
    Südwest
    Beiträge
    140
    Total Downloaded
    73,87 MB
    Total Downloaded
    73,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo2
     
     
    Box 2:
    AX HD51
     
     

    kein deep standby Solo 2 Update 12.11.

    Nach dem heutigen online flash vom 12.11.15 fährt die Box nicht mehr runter.
    Im Diplay bleibt vu solo2 stehen.
    Neustart nach Netz aus aber möglich.
    Log
    Angehängte Dateien Angehängte Dateien

  2. Thanks metalhead1976 bedankten sich
    •   Alt Advertising

       

  3. #2
    Anfänger
    Registriert seit
    03.11.2014
    Beiträge
    7
    Total Downloaded
    2,64 MB
    Total Downloaded
    2,64 MB
    ReceiverDankeAktivitäten
    Das Selbe hier mit der Duo 2.

  4. #3
    Anfänger
    Registriert seit
    03.04.2015
    Ort
    Rödermark
    Beiträge
    29
    Total Downloaded
    660,11 MB
    Total Downloaded
    660,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    + Topfield 5500 PVR (7Jahre)
     
     
    Box 2:
    -- Dreambox 7020 hd (3 Jahre)
     
     
    Box 3:
    +++ Vuplus Duo2 (seit 01.04.15)
     
     
    Bei mir auch.

  5. #4
    Mitglied Avatar von metalhead1976
    Registriert seit
    05.04.2013
    Beiträge
    87
    Total Downloaded
    384,23 MB
    Total Downloaded
    384,23 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Atemio 510 Bj. 2011
     
     
    bei mir auch.
    Mut@nt HD51


  6. #5
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    312
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Ultimo4K
     
     
    Box 2:
    VU Uno4K
     
     
    Box 3:
    VU Solo2
     
     
    Box 4:
    Coolstream Neo
     
     
    Box 5:
    Nokia Dbox2
     
     
    Ich sollte hier vorher rein schauen.... schade...
    Gab es wieder neue Treiber oder warum gibt es das Problem?
    Geändert von Luis942 (13.11.2015 um 04:34 Uhr)

  7. #6
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    312
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU Ultimo4K
     
     
    Box 2:
    VU Uno4K
     
     
    Box 3:
    VU Solo2
     
     
    Box 4:
    Coolstream Neo
     
     
    Box 5:
    Nokia Dbox2
     
     
    Ich habe heute morgen auch versucht das letzte Image frisch zu flashen. Ich dachte das beim Update eventuell was schief gelaufen ist.
    Aber es hilf leider auch nicht die Box komplett neu zu flashen.

  8. #7
    Anfänger
    Registriert seit
    14.02.2015
    Beiträge
    5
    Total Downloaded
    43,86 MB
    Total Downloaded
    43,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD2400
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Uno
     
     
    Box 4:
    VU+ Solo
     
     
    Box 5:
    Xtrend ET5000
     
     
    Ich habe inzwischen auch schon 2mal neu geflasht und habe dann erst hier gelesen.
    Gigt es dafür schon eine Lösung.
    Muss sonst mein Uralt-Backup wieder einspielen.

  9. #8
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.181
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Ich vermute. daß der Fix erst mit dem Image 15.11. kommt.





  10. #9
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Das Image vom 07.11 funktioniert noch tadelos!

    diddi
    Geändert von diddi (14.11.2015 um 10:23 Uhr)
    OpenATV 6.2

  11. #10
    Mitglied Avatar von Guido
    Registriert seit
    09.02.2014
    Beiträge
    48
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo
     
     
    Ich glaube, dass bei meiner Duo die Version vom 7.11 schon fehlerhaft ist. Momentan bin ich auf die Version vom 5.11 zurück.
    Danke

    Guido


Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com