Thanks Thanks:  1
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    08.11.2014
    Beiträge
    16
    Total Downloaded
    25,01 MB
    Total Downloaded
    25,01 MB
    ReceiverDankeAktivitäten

    Kein Bild und stotternder Ton nach Einschalten bei HD Sender als Startkanal

    Liebe Entwickler,

    wenn ein HD Sender als Startkanal eingestellt ist, liefert die Box nach dem Einschalten aus dem deep Standby oder nach einem Reboot nur einen stotternden Ton und das Bild bleibt schwarz.
    Erst das Wechseln des Senders löst das Problem.
    Dabei ist unerheblich, welcher HD Sender eingestellt bzw. ob er frei oder verschlüsselt ist.
    Ist ein SD Sender als Startkanal eingestellt, gibt es keine Probleme.

    Das Einschalten aus dem normalen Standby macht ebenfalls keine Probleme.

    Seit einem Update der 5er Version am 22.05.2015 hat sich dieses Problem bei mir eingeschlichen und ist auch nach einem Umstieg auf die 5.1 leider nicht behoben.
    Es tritt auf meinen beiden SAB Boxen (Triple und Solo) auf.
    Es gab noch jemanden hier mit demselben Problem auf einer GM Box...

    Viele Grüße

    mcbyte

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    27.10.2015
    Beiträge
    4
    Total Downloaded
    54,86 MB
    Total Downloaded
    54,86 MB
    ReceiverDankeAktivitäten
    Habe das selbe Problem :/ mit der Amiko alien 2


    Update openatv-5.1-amikoalien-20151028_usb.zip


    Auf der Vu+ Solo Se v1 läuft alles Spitze !


    Danke euch im Voraus !
    Geändert von sanjaalt (28.10.2015 um 17:47 Uhr)

  3. #3
    Anfänger
    Registriert seit
    10.12.2014
    Beiträge
    4
    Total Downloaded
    1,74 MB
    Total Downloaded
    1,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision VIP_2 mit E_2
     
     
    Box 2:
    Pingulux mini_OpenATV 5.1
     
     
    Bei mir das gleiche Problem mit dem Edision Pingulux mini....

  4. #4
    Anfänger
    Registriert seit
    08.11.2014
    Beiträge
    16
    Themenstarter
    Total Downloaded
    25,01 MB
    Total Downloaded
    25,01 MB
    ReceiverDankeAktivitäten
    Davon betroffen sind also mindestens diese Boxen:

    SAP Triple und Solo
    GM Triplex
    Amiko alien 2
    Edision Pingulux mini

    Es gibt sicher gravierendere Fehler zu behaben.
    Trotzdem schade, dass sich niemand der Sache annimmt bzw. mal dazu äußert, ob wenigstens ein Fix in Planung ist....

  5. Thanks zorro007 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com