Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied Avatar von marzon
    Registriert seit
    22.02.2015
    Ort
    Südwest
    Beiträge
    130
    Total Downloaded
    73,87 MB
    Total Downloaded
    73,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Solo2
     
     
    Box 2:
    AX HD51
     
     

    Infozeile bei SW Update fehlt

    VU solo2, OATV 5.1 aktuell
    Seit dem Update vom 10.10. erscheint keine blau unterlegte Infozeile wenn kein! Update verfügbar ist: siehe Bild
    .Infozeile bei SW Update fehlt-schrift1.jpg
    Infozeile bei SW Update fehlt-schrift2.jpg
    Dort kam immer die Info: kein Update verfügbar. Jetzt kommt dort keine Info mehr

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    02.06.2014
    Beiträge
    3
    Total Downloaded
    696,96 MB
    Total Downloaded
    696,96 MB
    ReceiverDankeAktivitäten
    Hallo, selbes Problem bei der GIGABlue Quad Plus seit letzdem Update vom 10.10.
    Was kann man machen??

  3. #3
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.267
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Kann ich auf meiner ET8000 mit Image von Heute nicht bestätigen,wobei ich dabei sagen muss,daß ich niemals Online Updates mache,sondern neu flashe mit Einstellungen Übernahme.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Infozeile bei SW Update fehlt-1_0_19_283d_3fb_1_c00000_0_0_0.jpg  
    Geändert von giopet (12.10.2015 um 19:25 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #4
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    kann das bestätigen, auch bei der RE mit 5.1 keine Infozeile mehr zu sehen.

    Gruß
    apovis2105
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Infozeile bei SW Update fehlt-software-panel.jpg  


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. #5
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Das Problem kann ich hier bei der RedEagle und Mutant bestätigen!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com