Thanks Thanks:  147
Seite 49 von 56 ErsteErste ... 394748495051 ... LetzteLetzte
Ergebnis 481 bis 490 von 559
  1. #481
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.754
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Der Patch behebt das Problem mit mms Streams(bzw Streams mit WMA Audiospur). Soweit ich verstanden hatte betraf das nur VU+ Boxen.
    Du hattest Probleme mit ogg Files. Glaube nicht, dass das hilft. Kannst aber gerne morgen testen und berichten.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

    •   Alt Advertising

       

  2. #482

    Registriert seit
    11.07.2013
    Beiträge
    560
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    @Kira. Funzen OGG Dateien mit anderen Images? ZB MastaG Testimage mit GST 1.7.1?
    Octagon SF3038 S/S/T, Azbox ME

  3. #483
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    zu Hause in NDS
    Beiträge
    532
    Total Downloaded
    91,30 MB
    Total Downloaded
    91,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplexbox
     
     
    Box 3:
    Technisat-Matrix Unicable
     
     
    @betacentauri
    Meine Frage bezog sich nicht auf OGG-Files,
    sondern ob der Patch in alle Images einzieht, oder nur für VU.

    @dazulrich
    habe nur HDF und NFR getestet, da geht es, die benutzen aber auch die Stabile 1.6 Version.
    Ich benutze das ATV-Image vom 10.12.2015, da ist noch der 1.6 drin.
    Zu Testen der neuen ATV-Images gibt es ja Multiboot und da hatte ich wieder bemerkt.
    Open ATV 6

  4. #484

    Registriert seit
    11.07.2013
    Beiträge
    560
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    @Kira. Ok. Warten wir ab ob der Patch u.u bei OGG hilft. Ansonsten wäre e2 oder GST Debug log hilfreich.

    @betacentauri: welche Pakete werden neu gebaut? Ich hab bei meinen nicht vu+ Boxen nur branding Modul im online Update gehabt.
    Octagon SF3038 S/S/T, Azbox ME

  5. #485
    Senior Mitglied
    Registriert seit
    03.10.2013
    Beiträge
    142
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO2
     
     
    Klasse Arbeit jungs, werde später testen und berichten.


    Gesendet von iPhone mit Tapatalk

  6. #486
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.754
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Es müsste das Paket liborc neu ausgeliefert werden.
    Es könnte sein, dass das Paket nicht automatisch neugebaut wird. Dann müsste ich das mit Captain heute Abend klären.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  7. #487
    Mitglied
    Registriert seit
    29.11.2015
    Ort
    Erzgebige
    Beiträge
    69
    Total Downloaded
    21,55 MB
    Total Downloaded
    21,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Guten Morgen,

    ich hab grad mal ein Onlineupdate durchgeführt. WMV werden auf meiner DUO2 leider immer noch nicht abgespielt. Im Gegensatz zu vorher wird jetzt aber eine crashlog erstellt.
    Angehängte Dateien Angehängte Dateien

  8. #488

    Registriert seit
    30.12.2014
    Beiträge
    313
    Total Downloaded
    18,28 MB
    Total Downloaded
    18,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Zitat Zitat von betacentauri Beitrag anzeigen
    Es müsste das Paket liborc neu ausgeliefert werden.
    Es könnte sein, dass das Paket nicht automatisch neugebaut wird. Dann müsste ich das mit Captain heute Abend klären.
    War beim heutigen Update leider nicht mit dabei.

  9. #489

    Registriert seit
    11.07.2013
    Beiträge
    560
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    @Lothar2 ;

    10:59:31.164 [ ] bsod.cpp:327 print_backtrace Backtrace:10:59:31.164 [ ] bsod.cpp:335 print_backtrace /usr/bin/enigma2(_Z17handleFatalSignaliP9siginfo_tPv) [0x466D9C]
    10:59:31.164 [ ] bsod.cpp:335 print_backtrace /usr/lib/liborc-0.4.so.0(orc_executor_emulate) [0x76AF0212]
    10:59:31.165 [ ] bsod.cpp:347 handleFatalSignal -------FATAL SIGNAL
    liborc crashed.. and da Liborc nicht als online update ausgeliefert wurde, muessen wir leider noch warten.
    komplett Neuflash hat u.U. den Patch mit drin..
    aber mal abwarten was Beta und Captain machen können und dann bis morgen warten.
    Octagon SF3038 S/S/T, Azbox ME

  10. #490
    Mitglied
    Registriert seit
    29.11.2015
    Ort
    Erzgebige
    Beiträge
    69
    Total Downloaded
    21,55 MB
    Total Downloaded
    21,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Hallo

    eben probiert, auch ein Neuflash hat den Patch derzeit nicht dabei. Warten wir also mal auf Morgen.

    Danke

    EDIT:

    Nach dem Neuflash kann ich den Dreamexplorer nicht mehr installieren.

    Code:
    Installing enigma2-plugin-extensions-dreamexplorer (7.4-r1) on root.
    
    Unknown package '-'.
    Unknown package '7.4-r1'.
    
    Collected errors:
    
     * opkg_download_pkg: Package enigma2-plugin-extensions-dreamexplorer is not available from any configured src.
     * opkg_install_pkg: Failed to download enigma2-plugin-extensions-dreamexplorer. Perhaps you need to run 'opkg update'?
     * opkg_install_cmd: Cannot install package enigma2-plugin-extensions-dreamexplorer.
     * opkg_install_cmd: Cannot install package -.
     * opkg_install_cmd: Cannot install package 7.4-r1.
    Versuche ich eine lokale Installation so kommt zwar "1Paket mit 0 Fehlern installiert", aber der Dreamexplorer erscheint nicht in den Erweiterungen. ???
    Geändert von Lothar2 (15.01.2016 um 12:16 Uhr)


Seite 49 von 56 ErsteErste ... 394748495051 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com