Thanks Thanks:  147
Seite 47 von 56 ErsteErste ... 374546474849 ... LetzteLetzte
Ergebnis 461 bis 470 von 559
  1. #461
    Senior Mitglied
    Registriert seit
    17.04.2013
    Beiträge
    112
    Total Downloaded
    9,25 MB
    Total Downloaded
    9,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Duo2
     
     
    Hi betacentauri


    ich helfe gerne daher erstelle ich Dir den Log. Image PLI 5.0 mit GST 171 auf der Duo 2, Stream läuft mit Bild und Ton, so jetzt sind 3 Min rum
    müsste Doch reichen oder?

    Gruß Akki
    Angehängte Dateien Angehängte Dateien

  2. Thanks Lightwizzard bedankten sich
    •   Alt Advertising

       

  3. #462
    Senior Mitglied
    Registriert seit
    03.10.2013
    Beiträge
    142
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO2
     
     
    gst-ffmpeg. Hab ich gestern probiert , habs per Telnet installiert, aber mms Problem wurde nicht behoben.




    Gesendet von iPhone mit Tapatalk

  4. #463
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.684
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Akki danke!
    Hab nur kurz reingeschaut. Sehe dort interessanterweise ORC Fehlermeldungen. Die gibt es unter OpenATV nicht. Dafür stürzt es dort bei ORC ab. Klingt im Moment für mich eher nach einem Libav Problem.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  5. #464

    Registriert seit
    11.07.2013
    Beiträge
    557
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    kann es sein das openpli eine neuere ORC version benutzt?

    edit: openpli benutzt orc 0.4.24 und openatv hat noch orc 0.4.23 (von openembedded-core)
    Geändert von dazulrich (14.01.2016 um 01:11 Uhr)
    Octagon SF3038 S/S/T, Azbox ME

  6. #465
    Senior Mitglied
    Registriert seit
    17.04.2013
    Beiträge
    112
    Total Downloaded
    9,25 MB
    Total Downloaded
    9,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Duo2
     
     
    @betacentauri

    kein Thema hab ich doch gern gemacht, vielleicht brauch ich auch mal deine Hilfe


    Gruß Akki

  7. #466
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.101
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Zitat Zitat von humiboy Beitrag anzeigen
    Wenn ich im Mediaportal Streams schaue friert das Bild jedesmal ein nach kurzer Zeit. Ton läuft weiter aber das Bild bleibt stehen und geht nicht mehr weiter. Hilft immer nur ein Boxneustart.

    Das macht so überhaupt kein Spaß. Habt ihr auch dieses Problem? Das hatte ich schon mal

    Vu+Duo und aktuelles openATV 5.1
    Hab leider immer noch das selbe Problem. Das ist voll nervig bei jedem Stream den ich abspielen will hab ich die Befürchtung das gleich wieder das Bild stehen bleibt. Heute ist es wieder 2x passiert.

    Nutzt jemand eine Vu+Duo und hat auch solche Probleme?

  8. #467

    Registriert seit
    11.07.2013
    Beiträge
    557
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    Kannst du mal nen log produzieren, und wenn es reproduzierbar ist, den/die Streams angeben. Ohne log und ohne Kenntnis eines Problemstreams ist es schwierig zu helfen.

    edit: hab das log gefunden.
    Octagon SF3038 S/S/T, Azbox ME

  9. #468
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.101
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    In diesem Thread Post #358

  10. #469
    Senior Mitglied
    Registriert seit
    17.04.2013
    Beiträge
    112
    Total Downloaded
    9,25 MB
    Total Downloaded
    9,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    Duo2
     
     
    @humiboy

    Kannst du mir mal sagen bei was es klemmt im Mediaportal bei Dir, so kann ich es mal auf der Duo2 testen mit PLI.

    Wenn es dort läuft kannste Dir ja mal zum testen PLI von MastaG flashen.


    Gruß Akki

  11. #470

    Registriert seit
    11.07.2013
    Beiträge
    557
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    @humiboy
    Wäre hilfreich wenn der Stream von Shell aus direkt über gst-launch gestarted werden könnte. Ohne GST Debug logging schwer zu sagen ob es von GST 1.7,1 verursacht wird oder von etwas anderem.
    Octagon SF3038 S/S/T, Azbox ME


Seite 47 von 56 ErsteErste ... 374546474849 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:14 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com