Thanks Thanks:  147
Seite 38 von 56 ErsteErste ... 28363738394048 ... LetzteLetzte
Ergebnis 371 bis 380 von 559
  1. #371
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    du solltest deinen umgangston überdenken! ich bin raus!


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

    •   Alt Advertising

       

  2. #372
    Senior Mitglied
    Registriert seit
    03.10.2013
    Beiträge
    142
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO2
     
     
    Hat jemand den gst 1.7.1 auch mit openpli probiert? Wenns da keine Probleme gibt dann liegt es wahrscheinlich am image.
    Wie schon erwähnt auf dem xpeed lx2 läuft alles rund. Nur auf vu gibt es noch Probleme.


    Gesendet von iPhone mit Tapatalk

  3. #373

    Registriert seit
    30.12.2014
    Beiträge
    313
    Total Downloaded
    18,28 MB
    Total Downloaded
    18,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Ich frage mich sowieso warum man nicht mehr christophecvr's Multisink nimmt?

    Das OpenPLI GIT ist dermaßen schwerfällig und langsam. Furchtbar, bis da mal was commited wird...

  4. #374
    Mitglied
    Registriert seit
    21.04.2014
    Beiträge
    37
    Total Downloaded
    161,8 KB
    Total Downloaded
    161,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-10000
     
     
    Seit dem Update auf GST 1.71 laufen diese Streams bei mir leider nur noch ohne Ton:

    #SERVICE 4097:0:1:0:0:0:0:0:0:0:rtmp%3a//rtmp.infomaniak.ch%3a1935/livecast/energytv
    #DESCRIPTION NRJ TV
    #SERVICE 4097:0:19:13BC:C85:3:EB0000:0:0:0:rtmp%3a//stream.mediawork.cz/retrotv/retrotvHQ1
    #DESCRIPTION Retro

    Bei anderen rtmp-Streams ist der Ton da, ist also kein generelles Problem mit rtmp-Streams. Wäre schön, wenn der Ton bei den beiden o.g. Streams auch wieder gehen würde.

  5. #375

    Registriert seit
    11.07.2013
    Beiträge
    560
    Total Downloaded
    31,12 MB
    Total Downloaded
    31,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 SST
     
     
    Box 2:
    Azbox ME
     
     
    Zitat Zitat von Lightwizzard Beitrag anzeigen
    Ich frage mich sowieso warum man nicht mehr christophecvr's Multisink nimmt?

    Das OpenPLI GIT ist dermaßen schwerfällig und langsam. Furchtbar, bis da mal was commited wird...
    Wo steht denn das mediasink von openpli genutzt wird? Soweit ich sehen kann benutzt das OE GIT noch immer christophecvr's multisink.

  6. #376
    Senior Mitglied
    Registriert seit
    09.07.2013
    Ort
    von da
    Beiträge
    231
    Total Downloaded
    80,55 MB
    Total Downloaded
    80,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+UNO 4KSE
     
     
    Box 2:
    Warte auf VU+ Duo 4K
     
     
    bei mir keine ausetzer läuft sauber mit ton

    #SERVICE 4097:0:1:0:0:0:0:0:0:0:rtmp%3a//rtmp.infomaniak.ch%3a1935/livecast/energytv
    #DESCRIPTION NRJ TV
    #SERVICE 4097:0:19:13BC:C85:3:EB0000:0:0:0:rtmp%3a//stream.mediawork.cz/retrotv/retrotvHQ1
    #DESCRIPTION Retro

  7. #377
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    369
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    Mit dem heutigen Image stürzt die VU+ Solo SE V2 beim Umschalten auf einen mms-Stream weiterhin ab. Bitte um Problembehebung.
    Angehängte Dateien Angehängte Dateien

  8. #378
    Mitglied
    Registriert seit
    29.11.2015
    Ort
    Erzgebige
    Beiträge
    69
    Total Downloaded
    21,55 MB
    Total Downloaded
    21,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Hallo Panter,

    das sieht mir nach einem Speicherfehler aus.
    Selbiges hatte ich früher mal auf einer DUO2 und da war LCD4Linux die Ursache. Und dort die Option-Fortschrittsbalken-Typ ="Verlauf". Immer wenn ein Stream oder eine Mediendatei eine fehlerhafte Zeitangabe hatte so stürzte die Box mit bsod ab. Seit ich den Fortschrittsbalken auf den Typ "Normal" gestellt habe ist es nie mehr zum bsod gekommen.

  9. #379
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    369
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    Hallo,

    das Problem haben hier aber viele VU+ Besitzer. Kannst du denn z.B. folgende mms-Streams mit deiner VU+ Duo2 und OpenATV GST 1.7.1 abspielen?

    HD SİNEMA 1
    mms://yayin7.canliyayin.org/sinema1

    HD SİNEMA 2
    mms://yayin7.canliyayin.org/sinema2
    Geändert von Panther-6 (01.01.2016 um 15:37 Uhr)

  10. #380
    Mitglied
    Registriert seit
    21.04.2014
    Beiträge
    37
    Total Downloaded
    161,8 KB
    Total Downloaded
    161,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-10000
     
     
    Zitat Zitat von zendertrick Beitrag anzeigen
    Seit dem Update auf GST 1.71 laufen diese Streams bei mir leider nur noch ohne Ton:

    #SERVICE 4097:0:1:0:0:0:0:0:0:0:rtmp%3a//rtmp.infomaniak.ch%3a1935/livecast/energytv
    #DESCRIPTION NRJ TV
    #SERVICE 4097:0:19:13BC:C85:3:EB0000:0:0:0:rtmp%3a//stream.mediawork.cz/retrotv/retrotvHQ1
    #DESCRIPTION Retro

    Bei anderen rtmp-Streams ist der Ton da, ist also kein generelles Problem mit rtmp-Streams. Wäre schön, wenn der Ton bei den beiden o.g. Streams auch wieder gehen würde.
    so sieht der log dazu aus, vielleicht kann man da ja was erkennen:

    Code:
    17:06:24.837 Navigation.py:245 playService playing 4097:0:19:13BC:C85:3:EB0000:0:0:0:rtmp%3a//stream.mediawork.cz/retrotv/retrotvHQ1:Retro
    17:06:24.838 service/servicemp3.cpp:794 stop eServiceMP3::stop rtmp://stream.smcloud.net/live2/best/best_720p
    17:06:24.838 service/servicemp3.cpp:804 stop [eServiceMP3] stop state:PLAYING pending:VOID_PENDING ret:SUCCESS
    17:06:25.113 Screens/Screen.py:150 show [SCREENNAME]  InfoBarSummary
    17:06:25.130 driver/rcinput.cpp:23 handleCode 0 160 1
    17:06:25.131 Screens/InfoBarGenerics.py:204 actionA KEY: 352 1 KEY_OK OK
    17:06:25.147 driver/hdmi_cec.cpp:239 hdmiEvent eHdmiCEC: received message 8C
    17:06:25.148 driver/hdmi_cec.cpp:392 sendMessage eHdmiCEC: send message 87 00 00 00
    17:06:25.149 service/servicemp3.cpp:1680 gstBusCall eServiceMP3::state transition NULL -> READY
    17:06:25.165 Screens/Screen.py:150 show [SCREENNAME]  InfoBar
    17:06:25.168 Screens/Screen.py:150 show [SCREENNAME]  ExtraInfo16
    17:06:25.197 Tools/Notifications.py:36 RemovePopup RemovePopup, id = ZapError
    17:06:25.472 Screens/Screen.py:150 show [SCREENNAME]  BufferIndicator
    
    (enigma2:321): GStreamer-WARNING **: Trying to set empty string on taglist field 'title'. Please file a bug.
    17:06:25.568 service/servicemp3.cpp:1680 gstBusCall eServiceMP3::state transition READY -> PAUSED
    17:06:25.574 service/servicemp3.cpp:2957 loadCuesheet [eServiceMP3] loading cuesheet
    17:06:25.574 service/servicemp3.cpp:2989 loadCuesheet [eServiceMP3] cutfile not found!
    17:06:25.656 service/servicemp3.cpp:1947 gstBusCall eServiceMP3::async-done - 1 video, 1 audio, 0 subtitle
    17:06:25.656 service/servicemp3.cpp:1971 gstBusCall AUDIO STRUCT=audio/mpeg
    17:06:25.656 service/servicemp3.cpp:1996 gstBusCall eServiceMP3::audio stream=0 codec=MPEG-4 AAC language=und
    17:06:25.660 Plugins/Extensions/Volume_adjust/plugin.py:468 __evUpdatedInfo [Volume Adjust] Update Info
    17:06:25.660 Plugins/Extensions/Volume_adjust/plugin.py:472 __evUpdatedInfo [Volume Adjust] Volume = 16
    17:06:25.661 Plugins/Extensions/Volume_adjust/plugin.py:446 loadXML [Volume Adjust] load xml...
    17:06:25.662 Plugins/Extensions/Volume_adjust/plugin.py:483 __evUpdatedInfo [Volume Adjust] New Channel
    17:06:25.662 Plugins/Extensions/Volume_adjust/plugin.py:488 __evUpdatedInfo [Volume Adjust] oldvol = 0
    17:06:25.663 Plugins/Extensions/Volume_adjust/plugin.py:521 __evUpdatedInfo [Volume Adjust] Check for AC3/Dolby
    17:06:25.663 Plugins/Extensions/Volume_adjust/plugin.py:544 isCurrentAudioAC3DTS [Volume Adjust] description: MPEG-4 AAC
    17:06:25.664 Plugins/Extensions/Volume_adjust/plugin.py:551 isCurrentAudioAC3DTS [Volume Adjust] AudioAC3Dolby = NO
    17:06:25.665 Plugins/SystemPlugins/AutoResolution/plugin.py:113 __evUpdatedInfo [AutoRes] service changed
    17:06:25.717 Plugins/SystemPlugins/AutoResolution/plugin.py:179 determineContent [AutoRes] determineContent
    17:06:25.776 Plugins/Extensions/Volume_adjust/plugin.py:468 __evUpdatedInfo [Volume Adjust] Update Info
    17:06:25.781 Plugins/Extensions/Volume_adjust/plugin.py:472 __evUpdatedInfo [Volume Adjust] Volume = 16
    17:06:25.782 Plugins/Extensions/Volume_adjust/plugin.py:446 loadXML [Volume Adjust] load xml...
    17:06:26.362 Plugins/Extensions/Volume_adjust/plugin.py:468 __evUpdatedInfo [Volume Adjust] Update Info
    17:06:26.363 Plugins/Extensions/Volume_adjust/plugin.py:472 __evUpdatedInfo [Volume Adjust] Volume = 16
    17:06:26.364 Plugins/Extensions/Volume_adjust/plugin.py:446 loadXML [Volume Adjust] load xml...
    17:06:26.599 service/servicemp3.cpp:1680 gstBusCall eServiceMP3::state transition PAUSED -> PLAYING
    17:06:26.605 Plugins/SystemPlugins/AutoResolution/plugin.py:164 __evVideoFramerateChanged [AutoRes] got event evFramerateChanged
    17:06:26.610 Plugins/SystemPlugins/AutoResolution/plugin.py:169 __evVideoSizeChanged [AutoRes] got event evVideoSizeChanged
    17:06:26.633 Plugins/SystemPlugins/AutoResolution/plugin.py:174 __evVideoProgressiveChanged [AutoRes] got event evVideoProgressiveChanged
    17:06:26.733 Plugins/SystemPlugins/AutoResolution/plugin.py:179 determineContent [AutoRes] determineContent
    17:06:26.734 Plugins/SystemPlugins/AutoResolution/plugin.py:54 setDeinterlacer [AutoRes] switch deinterlacer mode to auto
    17:06:26.735 Plugins/SystemPlugins/AutoResolution/plugin.py:214 determineContent [AutoRes] new content is 640x360p25
    17:06:26.736 Plugins/SystemPlugins/AutoResolution/plugin.py:218 determineContent [AutoRes] determined videomode 1080p


Seite 38 von 56 ErsteErste ... 28363738394048 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com