Thanks Thanks:  147
Seite 31 von 56 ErsteErste ... 21293031323341 ... LetzteLetzte
Ergebnis 301 bis 310 von 559
  1. #301
    Anfänger
    Registriert seit
    23.08.2014
    Beiträge
    3
    Total Downloaded
    508,7 KB
    Total Downloaded
    508,7 KB
    ReceiverDankeAktivitäten
    Hallo!
    Wenn so etwas im stream link vorhanden wird von OpenATV nicht erkannt : User-Agent=Linux-Android 5.0.1#User-Agent=Linux-Android 5.0.1
    Bei OpenPli seit 3 tagen schon gelöst.
    Bitte update!

    •   Alt Advertising

       

  2. #302
    Senior Mitglied
    Registriert seit
    26.05.2013
    Beiträge
    135
    Total Downloaded
    13,75 MB
    Total Downloaded
    13,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    xt9x00
     
     
    Box 2:
    MARA M9
     
     
    Box 3:
    Octagon SF 4008
     
     
    Box 4:
    Megasat Force2
     
     
    Wurde beim letztem Update etwas am gstreamer gedreht???
    Gestern habe ich update durchlaufen lassen, und seit dem geht Nowtv nicht mehr.

  3. #303

    Registriert seit
    30.12.2014
    Beiträge
    313
    Total Downloaded
    18,28 MB
    Total Downloaded
    18,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Ich habe heute neu geflasht, das Problem besteht leider immer noch! Nicht nur mit der automatischen Bildauflösung, sondern auch wenn man ein alternatives Tool wie Autoresolution benutzt. Weitere Erkenntnis: Man muss das Videofile nicht unbedingt stoppen und neu starten. Es reicht auch ein kurzer Sprung mit der Taste "1" um wieder ein Bild zu bekommen! Was kann das nur sein???


    Zitat Zitat von Lightwizzard Beitrag anzeigen
    Es handelt sich um die Solo 4k, ich hab mal ein Video von dem Problem gemacht. Man erkennt links oben, dass beim ersten Start in den 24p Modus umgeschaltet wird -> kein Bild, aber Ton. Es gibt auch Files, wo man für eine Sekunde das Bild sieht, dann wird in den 24p Modus umgeschaltet und das Bild bleibt dann schwarz. Drückt man Stop, bleibt man bzw. ist man jedoch noch im 24p Modus und die Wiedergabe klappt ganz normal. Das ist mit jedem mkv beliebig reproduzierbar.

    Das tritt auch auch umgekehrt, wenn in einen anderen Modus als 24p umgeschlatet wird. Immer wenn die Automatische Auflösung zuschlägt, bleibt das Bild beim ersten Start schwarz.

    Ich habe keinen UHD TV, ist ein normaler Samsung FullHD.

    Hier das Video:
    Share-Online - dl/CSLL7LYNWDMN


    So sieht meine Automatische Auflösung aus:


    Anhang 28577

  4. #304
    Mitglied
    Registriert seit
    14.12.2014
    Beiträge
    40
    Total Downloaded
    40,0 KB
    Total Downloaded
    40,0 KB
    ReceiverDankeAktivitäten
    Ob es das problem zu lösen playwire stream und wenn....

  5. #305
    Anfänger
    Registriert seit
    23.08.2014
    Beiträge
    3
    Total Downloaded
    508,7 KB
    Total Downloaded
    508,7 KB
    ReceiverDankeAktivitäten
    Danke für den update jetzt geht alles!

  6. #306

    Registriert seit
    30.12.2014
    Beiträge
    313
    Total Downloaded
    18,28 MB
    Total Downloaded
    18,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Hallo!

    Da es heute nochmal zig Gstreamer Updates gab, habe ich nochmal neu geflasht, leider besteht das beschriebene Problem immer noch:


    Zitat Zitat von Lightwizzard Beitrag anzeigen
    Es handelt sich um die Solo 4k, ich hab mal ein Video von dem Problem gemacht. Man erkennt links oben, dass beim ersten Start in den 24p Modus umgeschaltet wird -> kein Bild, aber Ton. Es gibt auch Files, wo man für eine Sekunde das Bild sieht, dann wird in den 24p Modus umgeschaltet und das Bild bleibt dann schwarz. Drückt man Stop, bleibt man bzw. ist man jedoch noch im 24p Modus und die Wiedergabe klappt ganz normal. Das ist mit jedem mkv beliebig reproduzierbar.

    Das tritt auch auch umgekehrt, wenn in einen anderen Modus als 24p umgeschlatet wird. Immer wenn die Automatische Auflösung zuschlägt, bleibt das Bild beim ersten Start schwarz.

    Ich habe keinen UHD TV, ist ein normaler Samsung FullHD.

    Hier das Video:
    Share-Online - dl/CSLL7LYNWDMN


    So sieht meine Automatische Auflösung aus:


    Anhang 28577

    Zitat Zitat von Captain Beitrag anzeigen
    schau ich mir die tage an , heute nicht mehr , we war schon zu kurz
    Geändert von Lightwizzard (12.12.2015 um 17:51 Uhr)

  7. Thanks sportfootbol bedankten sich
  8. #307
    Anfänger
    Registriert seit
    20.11.2015
    Beiträge
    24
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio 6200 HD
     
     
    Das Problem tritt auch beim Atemio 6200 HD auf, das manchmal die Videos schwarz bleiben. Das Problem mit dem Spinner gibt es auch noch nur seltener.

    Grüße bit

  9. Thanks Lightwizzard, sportfootbol bedankten sich
  10. #308
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.102
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Ist das hier vielleicht eine Gstreamer Verbesserung für die Vu+ Receiver?

    code.vuplus.com Git - vuplus_openvuplus_3.0/commit

  11. #309
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.421
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das ist für gst 1.45 habn wir schon lange

    morgen gibt es weitere updates gst 1.7.0 da zuviel kommt sind diese anpassungen noch nicht im git


    openATV we are open Source

    Boykott GPL violator

  12. #310
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.102
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Und ich hab heute erst wieder neu geflasht. Dann darf ich ja morgen wieder neu flachen. Irgendwelche Verbesserungen?


Seite 31 von 56 ErsteErste ... 21293031323341 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com