Thanks Thanks:  147
Seite 19 von 56 ErsteErste ... 9171819202129 ... LetzteLetzte
Ergebnis 181 bis 190 von 559
  1. #181
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Hallo Captain bekomme die Fehlermeldung

    Components/Pixmap.py:133 setPixmapNum setPixmapNum(0) failed! defined pixmaps

    Hierzu bekam ich die Antwort vom OPENPLI Core: Ask your image builder, this is not log from OpenPLi (based) image.

    Was bedeutet diese Meldung? Muss etwas angepasst werden?




    •   Alt Advertising

       

  2. #182
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.644
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    kannst du ignorieren ist nur eine info kein problem


    openATV we are open Source

    Boykott GPL violator

  3. Thanks Tekzen bedankten sich
  4. #183
    Anfänger
    Registriert seit
    20.11.2015
    Beiträge
    24
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio 6200 HD
     
     
    Hallo Captain,

    könntest du bitte für den Atemio 6200 HD ein Image anfertigen?

    Grüße bit

  5. #184
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    so Info an alle die Jungs von PLI habens nun in Griff bekommen
    Images sind für alle Boxen verfügbar
    Hab es auf meine Dream 7020HD installiert und siehe 1-2 sekunden bei m3u8 Streams wo ich hier zuletzt von 10sekunden sprach.

    Vielleicht könnte openatv die Änderungen übernehmen.

  6. Thanks bitstopfen bedankten sich
  7. #185
    Anfänger
    Registriert seit
    20.11.2015
    Beiträge
    24
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio 6200 HD
     
     
    Ich sehe gerade das ein Image vom 20.11.2015 hochgeladen wurde, ist da schon der Fix vom Gstreamer enthalten (Atemio 6200) ?

    Grüße bit

  8. #186
    Senior Mitglied
    Registriert seit
    03.10.2013
    Beiträge
    142
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO2
     
     
    Das würde mich auch interessieren..


    Gesendet von iPhone mit Tapatalk

  9. #187

    Registriert seit
    30.12.2014
    Beiträge
    313
    Total Downloaded
    18,28 MB
    Total Downloaded
    18,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Hat bei euch eigentlich keiner das Problem bei x264 Wiedergaben (egal ob 720p oder 1080p) dass IMMER beim ersten Start das Bild schwarz bleibt und nur der Ton läuft? Beendet man die Wiedergabe und startet es erneut, hat man IMMER Bild und Ton. Ich vermute es hat mit dem Umschalten in den 24p Modus zu tun. Beim zweiten Versuch ist man ja schon im 24p Modus und dann läufts auch...

    Edit:
    mir ist weiterhin aufgefallen, dass beim ersten Schwarz-Start die ersten paar Sekunden des Tons nicht abgespielt werden. Beim zweiten Start mit Bild dann aber schon.

    Weiterhin funktioniert bei mir das Fortsetzen einer Wiedergabe nicht. Es kommt dann der Spinner und nichts geht mehr. Box muss vom Strom getrennt werden.
    Geändert von Lightwizzard (21.11.2015 um 09:23 Uhr)

  10. #188
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Im open PLI 4.0 gibt es jetzt Gstreamer 1.62 (Gstreamer 1.70?) mit diversen fixes.

    Wann kann man das mit dem openATV 5.1 auf Vu+Boxen testen?

    OpenPLi-4 Gstreamer 1.6.x (master git) images - [EN] Third-Party Development - Forums

  11. #189
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Seit gestern schon schaue auf meine Post 14:57

    Sind noch nicht ganz fertig einiges muss noch gemacht werden

    https://bugzilla.gnome.org/show_bug.cgi?id=758454

  12. #190
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Dann warte ich noch lieber bis es so weit ist. Möchte jetzt nicht extra das pli flashen um zu schauen ob es besser läuft.


Seite 19 von 56 ErsteErste ... 9171819202129 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com