Thanks Thanks:  147
Seite 15 von 56 ErsteErste ... 5131415161725 ... LetzteLetzte
Ergebnis 141 bis 150 von 559
  1. #141
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Das ist doch echt merkwürdig. Warum habt ihr alle keine Probleme.

    Ich hoffe es findet sich ein User der auch ne Vu+Duo hat um es mal zu testen.

    •   Alt Advertising

       

  2. #142
    Mitglied
    Registriert seit
    13.06.2014
    Beiträge
    59
    Total Downloaded
    78,19 MB
    Total Downloaded
    78,19 MB
    ReceiverDankeAktivitäten
    also bei mir (heute update)gemacht genau gleich mit den Ton,läuft erstmal und dann wenn ich rum zappe verschwindet der Ton,Bild läuft gut,nur wie gesagt der Ton verschwindet(Gigablue Quad +Openatv5.1

  3. #143
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    ab wann werden diese Link auf openatv unterstützt?
    OpenPli soll es bereits gehen woran scheiterts ?

    #SERVICE 4097:0:0:0:0:0:0:0:0:0:http%3a//dr01-lh.akamaihd.net/i/dr01_0@147054/master.m3u8#X-Forwarded-For=78.157.96.0:channel_name

  4. #144
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.786
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von juventus1975 Beitrag anzeigen
    also bei mir (heute update)gemacht genau gleich mit den Ton,läuft erstmal und dann wenn ich rum zappe verschwindet der Ton,Bild läuft gut,nur wie gesagt der Ton verschwindet(Gigablue Quad +Openatv5.1
    Ist doch schon so oft geschrieben worden im Forum,macht doch bitte bei den Gigablue kein ATV 5.1,sondern ATV 4.2 drauf,solang von Seiten Gigablue dort kein Treiberfix kommt,werdet ihr diese Probleme nicht wegbekommen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #145
    Mitglied
    Registriert seit
    08.12.2014
    Beiträge
    60
    Total Downloaded
    44,18 MB
    Total Downloaded
    44,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    et9000
     
     
    Hallo
    ich hab ne xtrend 9200 Box. Heißt dass auch für mich, dass ich auf ein Fix seitens Xtrend warten muss? Habe das Problem das Streams nicht abgespielt werden. Grüße

  6. #146
    Mitglied
    Registriert seit
    13.06.2014
    Beiträge
    59
    Total Downloaded
    78,19 MB
    Total Downloaded
    78,19 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Ist doch schon so oft geschrieben worden im Forum,macht doch bitte bei den Gigablue kein ATV 5.1,sondern ATV 4.2 drauf,solang von Seiten Gigablue dort kein Treiberfix kommt,werdet ihr diese Probleme nicht wegbekommen.
    Hab ja die 4.2,im multiboot ist die 5.1 zum testen

  7. #147
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.644
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von dreamboxco Beitrag anzeigen
    ab wann werden diese Link auf openatv unterstützt?
    OpenPli soll es bereits gehen woran scheiterts ?

    gab es da commits kannst sie mal zeigen damit wir sie übernehmen oder besser mache gleich den patch fertig


    openATV we are open Source

    Boykott GPL violator

  8. Thanks Tekzen bedankten sich
  9. #148
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    vom open pli kann ich entnehmen

    Ask OpenATV to merge servicemp3 changes, they are recent changes in OpenPLi to support this

    Commits gibt es auch diese findest du hier;


    https://github.com/OpenPLi/enigma2/commit/478b78a073108d55089833ec67cff9a3a0ad33b6
    https://github.com/OpenPLi/enigma2/c...a23f5634537fe0
    https://github.com/OpenPLi/enigma2/c...e3062693f37ce6
    https://github.com/OpenPLi/enigma2/c...9a128610463207


    Geändert von madie (12.11.2015 um 18:51 Uhr)

  10. Thanks Captain, adenin, giopet bedankten sich
  11. #149
    Anfänger
    Registriert seit
    29.10.2015
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von humiboy Beitrag anzeigen
    Das ist doch echt merkwürdig. Warum habt ihr alle keine Probleme.

    Ich hoffe es findet sich ein User der auch ne Vu+Duo hat um es mal zu testen.

    Hallo

    Ich hab zwar ne Vu+Ultimo, aber das Verhalten mit OpenATV 5.1 ist dasselbe:

    IPTV-Kanäle im Bouquet (z.B. Wilmaa, NASA MEDIA Channel etc.) starten als Standbild mit unten Bildfehler/Bild des letzten gesehenen Senders. Der Ton läuft. Nach einiger Zeit, d.h. 30 Sekunden bis ca. 2 Minuten je nach Auflösung des IPTV-Streams (je höher aufgelöst, desto schneller) stoppt der Ton und das Bild beginnt zu laufen, bis der Ton eingeholt ist. Dann laufen beide synchron weiter. Dies dauert mir insbesondere bei SD-Kanälen zu lange. Deshalb verwende ich jetzt normalerweise wieder Version 4.2.

    Das Upgrade von 4.2 auf 5.1 hatte ich übrigens mit Übernahme der Einstellungen gemacht. Und ca. 1 Woche bevor auf G Streamer 1.6.1 gewechselt wurde, gab es ein Update, welches das oben beschriebene Problem behoben hat, aber zum Stotternden Abspielen der Streams geführt hat (so alle 2 Sekunden ein kurzes Stocken). Beim nächsten Update war dann wieder alles wie oben beschrieben. Das Datum habe ich leider nicht aufgeschrieben.

    Ansonsten ist die Bildqualität von Internetstreams mit OpenATV 5.1 besser und es funktionieren mehr Streams mit weniger Abstürzen.

  12. Thanks humiboy bedankten sich
  13. #150
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Ich nutze OpenATV 5.1 auf der Dreambox hab zuletzt 90 min am Stück IPTV angehabt, getestet habe ich mit OpenPLI

    Auffällig:

    Beim Zappen bleibt der eine oder andere Sender dunkel (mit OpenPli nicht, Sender kommen)
    Bild kommt verschachtelt und beruhigt sich in den nächsten 3-5 sekunden (bei Open Pli erst nach 3 sek aber dafür normal)
    Ton geht nach X Zeit nicht weg (Mit Open Pli gehts nach einer x Zeit weg, da hört man gar nichts mehr)
    Stottern vorhanden abhilfe .ts in .m3u8 umbennen und es ist weg

    Trotzdessen dass OpenATV einige Mängel noch vorhanden sind läuft es wenn es läuft sehr stabil und das ist ein Grund warum ich dabei bleibe.

  14. Thanks giopet, lolly bedankten sich

Seite 15 von 56 ErsteErste ... 5131415161725 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com