Thanks Thanks:  147
Seite 10 von 56 ErsteErste ... 8910111220 ... LetzteLetzte
Ergebnis 91 bis 100 von 559
  1. #91
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Kann ich erst Dienstag/Mittwoch mal testen

    Gesendet vom Buschtelefon mit Hilfe von Rauchzeichen!
    MFG lolly
    --- Im Moment aus privaten Gründen nicht viel aktiv

    •   Alt Advertising

       

  2. #92
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Ich glaube du wirst die selben Beobachtungen machen wie betacentauri auf seiner Solo Se paar Post vorher in diesem Thread.

    Es ist schon seltsam das es nicht bei jedem gleich ist

  3. #93
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.787
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Wird wohl Treiberabhängig sein,weil wie ich schon geschrieben hatte,auf meinen Xtrend 8000 passt es ja auch,bis auf dem Anfang,daß das Bild im unteren Berichnicht ok ist,aber ändert sich sofort nach ein zwei Sekunden und Stream läuft durch.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #94
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Treiberabhängig kann doch irgendwie nicht sein, wenn unter Gstreamer 1.5.1 keine Probleme gibt? Kein Bildfehler, kein Standbild. Es seit Gstreamer 1.60 ist es verbuggt. Vieleicht wurde es für die Duo nicht richtig angepasst

  5. #95
    Avatar von lolly
    Registriert seit
    17.12.2013
    Ort
    Emsland
    Beiträge
    289
    Total Downloaded
    343,8 KB
    Total Downloaded
    343,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    SoloSE - openATV 5.1 DEV
     
     
    Box 2:
    et6000 - openATV 5.0
     
     
    Box 3:
    WWIO Bre2ze - openATV 5.0
     
     
    Box 4:
    Megasat Iqon Force 1+ - openATV 5.0
     
     
    Also soweit ich beurteilen kann hatte ich mit GST 1.6.0 bisher keine Probleme mit der Solo SE.

    Lediglich pixel in den ersten 1 bis 3 Sekunden was sich direkt fängt und dann sauber durchläuft.

    Will das aber Mitte der Woche gerne testen nochmal


    Gesendet vom Buschtelefon mit Hilfe von Rauchzeichen!
    MFG lolly
    --- Im Moment aus privaten Gründen nicht viel aktiv

  6. #96
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Schade das nicht noch mehr User testen können mit unterschiedlichen Geräten

  7. #97
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ich hab hier z,b. eine megasat force 2 box wenn ich da hls player aktiviere geht gar nichts mehr ohne hls player geht alles prima, ich teste hier simple list ard streams, nehme ich die osmini z.b. geht das nur mit hls player alles fine, ohne hls steht alles, also genau umgekehrtes verhalten ist aber bei gst 1.5.1 und gst 1.6.0 identisch also es ändert sich da nichts.

    da sieht man was die Treiber ausmachen


    openATV we are open Source

    Boykott GPL violator

  8. #98
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.175
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Also irgendwas muss das ja auslösen dieses Standbild Grafikfehler bei meiner Vu+Duo z.B bei 1.6.0

    Erst seit 1.6.0 ist es ja so. Mit Gstreamer 1.5.1 habe ich ja diese Probleme nicht. Das versteh ich ja nicht. Treiber sind ja die selben nur der Gstreamer hat sich ja geändert.

    Hab hier ja auch gelesen das ich nicht der einzige sei

  9. #99
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    1.469
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    @ moell9,
    Ich testete heute das aktuelle UFS 913 HDMU Image mit den Änderungen von PLI gestern zu dem Thema Streamen ohne livestreamer durch Eintrag in der settings-Datei.
    Wie ich gesehen habe , hast Du gestern da nachgefragt.
    GStreamer 1.0 - Page 92 - [EN] Third-Party Development - Forums - Page 92

    Habe die 3 Einträge von Dir gestern immer noch in der settings, leider bekomme ich im log immer noch diesen Fehler:

    getResolvedKey config.mediaplayer.useAlternateUserAgent failed !! (Typo??)
    getResolvedKey config.mediaplayer.extraHeaders failed !! (Typo??)

    MFG

    Hier noch das Changelog von HDMU, damit Du siehst das die Änderungen drin sind:
    Code:
    14215	bbbf4be littlesat, Sun Oct 25 13:17:39 2015 +0100: Merge pull request #77 from athoik/config.mediaplayer.extraHeaders 
    14214	a88e462 Athanasios Oikonomou, Sun Oct 25 13:47:35 2015 +0200: Mediaplayer: create mediaplayer.extraHeaders
    MfG



    Geändert von Anskar (26.10.2015 um 16:58 Uhr)

  10. #100
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Themenstarter
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Zitat Zitat von humiboy Beitrag anzeigen
    Kein Standbild oder Grafikfehler auf diesen Stream z.B?

    #EXTINF:-1,A HABER TV m3u8 origin.live 640*360

    http://origin2.live.web.tv.streampro...0_0/index.m3u8
    Deine Adresse ist veraltet!

    nutze mal die adresse

    http://origin.live.web.tv.streamprov...0_0/index.m3u8


    wenn du nicht permanet wechseln möchtest

    http://hasbahcaiptv.com/iptv/tr/HasBahCa_ATV.m3u8


Seite 10 von 56 ErsteErste ... 8910111220 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com