Thanks Thanks:  3
Ergebnis 1 bis 9 von 9
  1. #1
    Senior Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    113
    Total Downloaded
    25,15 MB
    Total Downloaded
    25,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x Mutant 2400HD
     
     
    Box 2:
    4x Xtrend et6000
     
     
    Box 3:
    2x Megasat Force 2
     
     

    Bekomme Samba Server nicht gestartet

    Hallo, bei meiner Mutant 2400, wird trotz Autostart der Sambaserver nicht gestartet, dort steht immer beendet. Hat jemand ne Idee?

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.877
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Image Update/Neuflash und Einstellungen wiederhergestellt?
    http://www.opena.tv/atemio-am6100/16...tml#post148404
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. Thanks jamalau bedankten sich
  4. #3
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    probier mal den samba neu zu installieren per telnet;
    http://www.opena.tv/openatv-4-2-ruec...tml#post159111


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  5. Thanks jamalau bedankten sich
  6. #4
    Senior Mitglied
    Registriert seit
    08.04.2013
    Beiträge
    113
    Themenstarter
    Total Downloaded
    25,15 MB
    Total Downloaded
    25,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x Mutant 2400HD
     
     
    Box 2:
    4x Xtrend et6000
     
     
    Box 3:
    2x Megasat Force 2
     
     
    Läuft wieder Danke !

  7. #5
    Mitglied
    Registriert seit
    27.08.2013
    Beiträge
    37
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Ich hab das Problem bei einem Opticum Odin und einer Zgemma S Box auch.
    Ich kann das Samba nicht starten und per Telnet mit:
    opkg --force-reinstall -force-depends --force-maintainer install samba-base

    bekomme ich eine Fehlermeldung: Unknown package 'samba-base'

  8. #6
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Vielleicht hilft ein opkg-update zuvor in telnet
    OpenATV-6.2

    Script Collection

  9. #7
    Mitglied
    Registriert seit
    27.08.2013
    Beiträge
    37
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Mit dem Befehl mach ich doch ein Update vom ganzen Image, oder?
    Jedenfalls hab ich schon 2 Onlinepdates gemacht und hat nichts gebracht.

  10. #8
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Wie kommst auf das ?
    Mit opkg-update werden die Paketlisten aktualisiert ein Online Update besteht aus opkg-update und opkg-upgrade
    also hast mit nur nem opkg-update noch kein Online Update.


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  11. Thanks bebe bedankten sich
  12. #9
    Mitglied
    Registriert seit
    27.08.2013
    Beiträge
    37
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Ah..o.k.
    Jedenfalls war das die Lösung, mit dem opkg-update
    Danach nochmals opkg --force-reinstall -force-depends --force-maintainer install samba-base und die Pakete wurden geladen.

    Vielen Dank!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com