Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    19
    Total Downloaded
    1,93 MB
    Total Downloaded
    1,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    VU+ Solo 4K
     
     

    Angry DVB-C MPEG2 Decoding funktioniert nicht

    Hallo!

    Auf meiner Gigablue habe ich seit jeher einen Kabel BW Anschluss. Leider seit dem UPDATE auf 5.1 gibt es viele Darstellungsfehler, was eher auf Private als auf öffentlich rechtliche zutrifft. 5.0 lief jetzt die ganze Zeit ohne Probleme... Hoffe es sieht jemand den Fehler!

    Vielen Dank Euch wegen der Arbeit an 5.1

    Huge 108

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    1,93 MB
    Total Downloaded
    1,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Hallo Entwickler!

    DANKE jetzt funktioniert wieder alles-bei mir zumindest...

    Huge 108


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com