Thanks Thanks:  2
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 27

Thema: Kein Ton

  1. #11
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    199
    Themenstarter
    Total Downloaded
    575,68 MB
    Total Downloaded
    575,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Bitte nicht ein anderes Thema hier Anfangen, hier geht es um die Ton Probleme beim Plugin Mediaportal und Dreamplex nicht um IPTV !

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    199
    Themenstarter
    Total Downloaded
    575,68 MB
    Total Downloaded
    575,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Bitte nicht Böse nehmen, aber mich kotz es nur an -.-
    Man kauft sich einen Teuren Resiver und steckt Arbeit hinein um ihn richtig zu Flashen u.s.w

    man möchte Mediaportal nutzen uns es kommt einfach kein Ton !

    Und dann gibt es diverse Thema die man per Google findet wo man die Lösung gefunden wurden, aber diese ver... i... immer und wirklich immer nie dazu schreiben wie sie es gelöst haben.

  3. #13
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    bitte in angemessenen ton! sonst mach ich hier zu!


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  4. #14
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    199
    Themenstarter
    Total Downloaded
    575,68 MB
    Total Downloaded
    575,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Das war auf keinen von hier bezogen, sondern auf andere Foren die man per Google findet.
    Wo die Leute sich denken das sie nie den Lösngweg einmal in das Thema schreiben, damit andere die das selbe problem haben es auch Lösen können

  5. #15
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    das ist mir völlig schnurz! hier wird sich benommen!


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  6. #16
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    199
    Themenstarter
    Total Downloaded
    575,68 MB
    Total Downloaded
    575,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Frage
    wie stelle ich es an das ich die Treiber vom Openatv 4.2 vom 20.8.2014 mit in das Image des 5.1 vom 23.8.2015 rein nehme ?
    Weil es liegt wie es aus sieht wirklich am Treiber, weil dort habe ich null Probleme mit dem Ton!


  7. #17
    Mitglied Avatar von Wannseesprinter
    Registriert seit
    09.09.2014
    Ort
    Bottrop
    Beiträge
    75
    Total Downloaded
    92,97 MB
    Total Downloaded
    92,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue UE Plus
     
     
    Box 3:
    Gigablue HD800UE
     
     
    Hallo zusammen,

    auch ich habe - wie hier in einigen Threads schon erwähnt - ebenfalls Probleme mit der Tonausgabe @ MediaPortal + OATV 5.1 + GB Quad+.

    Das Kuriose ist, dass es etwa 10 Minuten gut geht - schaue häufig MyVideo Top100 -, irgendwann aber schlichtweg der Ton aus bleibt, ich nur noch ein stummes Musikvideo habe. Die Sache mit dem Downmixes habe ich durch. Ich übe mich im ständige Rebooten und Abwarten, dass das Problem irgendwann gefixt wird. Meine Vermutung liegt hier auch beim Treiber.

    Grüße
    Wannseesprinter

  8. #18
    Senior Mitglied
    Registriert seit
    04.12.2014
    Beiträge
    175
    Total Downloaded
    175,24 MB
    Total Downloaded
    175,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    AXAS 4k Ultra
     
     
    Box 2:
    Octagon SF4008
     
     
    Box 3:
    GigiBLU Qwad+
     
     
    Hallo

    wer lesen kann ist klar im Vorteil!!
    das ist doch schon ein alter Hut
    das ist nicht nur im MP sondern
    auch beim IPL.
    Der Fehler ist noch nicht behoben na und
    da arbeitet man noch daran.
    Gruß digidalus
    Gigabluequadplus
    GM9080 HD

  9. #19
    Senior Mitglied
    Registriert seit
    05.07.2015
    Ort
    Köln
    Beiträge
    199
    Themenstarter
    Total Downloaded
    575,68 MB
    Total Downloaded
    575,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD800UE
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    sgs

    Das aber schon sehr lange die Kinderkrankheit
    Weil habe nun mal die Images alle Ausprobiert bei allen images vor dem 22-8.2014 hat man keine Problee alle danach sind mit dem Ton Problem betroffen.
    Warum geht man nicht einfach hin und Bietet ein älteres Treiber Packet an das auf 5.1 läuft für die die Schwirigkeiten mit dem neuen haben

  10. #20
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    vielleicht arbeiten die alten treiber nicht mit dem neuen gst zusammen? wer zwingt euch 5.1 zu nehmen? bis jetzt ist das empfohlene image immer noch das 4.2!
    5.0 und 5.1 sind testimages zum neuen gstreamer. kein mensch hat gesagt das ihr sie nutzen sollt.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com