Thanks Thanks:  6
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     

    ET Portal Plugin + Optik neu ?

    Hi,

    Hab mal gestern am Abend das OpenATV-5.1 upgedatet und da is mir aufgefallen das
    wenn man das ET Portal startet die Symbole nun alle viereckig schwarz hinterlegt sind, das sah vorher besser aus.
    Is aber erst seit dem Update von gestern so.


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  2. Thanks rio66 bedankten sich
    •   Alt Advertising

       

  3. #2
    Avatar von mogli123
    Registriert seit
    25.01.2014
    Beiträge
    15
    Total Downloaded
    5,12 MB
    Total Downloaded
    5,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-6000
     
     
    Box 2:
    Xtrend ET-7500
     
     
    Box 3:
    Xtrend ET-8000
     
     
    Box 4:
    Xtrend ET-8500
     
     
    Box 5:
    Xtrend ET-10000
     
     
    hi Biki3 :-)

    hm? da hat sich vom plugin seiner seit´s her nix geändert ausser das mal etwas gesäubert wurde von alten sachen ...
    wo ist dein screenshot? denke/ rate mal hier ....liegt dann darauf hin ein transparenz problem vor in deinen treibern für stb X ? ka welche du imo damit verwendest ...

  4. #3
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Er meint das hier.
    ET Portal Plugin + Optik neu ?-uploadfromtaptalk1440013272168.png
    Die schwarzen Vierecke waren vorher nicht.

  5. #4
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    @mogli123,
    Ja ich dachte mir schon das es nix am Plugin selber is, wird wohl was mit dem Skin zu tun haben
    und ja ich mein genau das was @kalle1984 in seinem Screenshot zeigt.

    Gefunden hab ich im Git aber nur die Änderung zum Skin;
    https://github.com/openatv/MetrixHD/...9e9dfbf36ceca6
    Ich hab auch am 17.08 upgedatet da war das noch nicht, aber mit Update von gestern kam das mit rein dann dieses Probs.

    Also so sollte es aussehen;
    ET Portal Plugin + Optik neu ?-earlier.jpg

    aber es sieht so aus wie @kalle1984 zeigte.


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  6. #5
    Mitglied
    Registriert seit
    17.10.2013
    Beiträge
    49
    Total Downloaded
    27,78 MB
    Total Downloaded
    27,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200
     
     
    nach update heute wieder ok bei mir,

    grüsse

  7. Thanks kalle1984 bedankten sich
  8. #6
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Dito, alles wieder beim alten.

  9. #7
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Seit ein paar Tagen startet das ET Portal und sieht immer so aus dabei;

    ET Portal Plugin + Optik neu ?-screenshot_2015-08-30_01-25-32.jpg

    Es startet also und sieht ungleichmässig aus auf der linken Seite müsste noch ein Symbol mehr angezeigt werden normal
    (hab hier genug Symbole also kanns nicht daran liegen das ich zuwenig Symbole (Programme) im ET Portal anzeigen lasse.
    Wählt man dann ein Symbol weiter egal ob links oder rechts siehts dann wieder korrekt aus (is also nur beim Start so)


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  10. #8
    Avatar von mogli123
    Registriert seit
    25.01.2014
    Beiträge
    15
    Total Downloaded
    5,12 MB
    Total Downloaded
    5,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-6000
     
     
    Box 2:
    Xtrend ET-7500
     
     
    Box 3:
    Xtrend ET-8000
     
     
    Box 4:
    Xtrend ET-8500
     
     
    Box 5:
    Xtrend ET-10000
     
     
    Hi Biki3 :-)

    kannst du bitte den fehler etwas genauer beschreiben?

    - welche stb/box/model
    - welche applikation/aufruf steht bei dir an erster stelle? (vermute laut deinem bildern) die "Information (about etc. - icon blaues i)" ... siehst du diese bei einmal weiter klicken immer noch? nicht springen bitte mit hoch runter ... nur weiter rechts oder links wählen..
    - evtl. hilft da auch mal ein e2 log "beim starten des plugins" ...
    - auch mal bitte einen anderen skin verwenden per etportal-menü / einstellungen

  11. #9
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi mogli,

    Ja, sorry für die dürftigen Infos.
    Also es betrifft die Mutant HD 2400 und is im Standard Metrix Skin wo es noch vor ein paar Tagen aber in Ordnung war im OpenATV-5.1
    Im OpenATV-4.2 is es nach wie vor in Ordnung aber das hab ich schon bestimmt ne Woche nicht mehr upgedatet.

    - welche applikation/aufruf steht bei dir an erster stelle? (vermute laut deinem bildern) die "Information (about etc. - icon blaues i)" ... siehst du diese bei einmal weiter klicken immer noch? nicht springen bitte mit hoch runter ... nur weiter rechts oder links wählen..
    Ja sehe ich wenn ich limks oder auch rechts drücke.

    - auch mal bitte einen anderen skin verwenden per etportal-menü / einstellungen
    Is mit den anderen Skins genauso.

    Also so wie hier sollte es aussehen ( hat es vor ein paar Tagen auch noch);
    http://www.opena.tv/openatv-5-1-ruec...tml#post165368
    und so siehts aktuell aus;
    http://www.opena.tv/openatv-5-1-ruec...tml#post167835


    Grüsse
    Biki3
    Geändert von Pike_Bishop (30.08.2015 um 18:55 Uhr)
    OpenATV-6.2

    Script Collection

  12. #10
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    So heute grade das OpenATV-4.2 neu geflasht mit Datum 01.09.2015, und nun is das Probs auch in der OpenATV-4.2 da (war aber eh klar).


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com