Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Senior Mitglied
    Registriert seit
    15.10.2013
    Beiträge
    170
    Total Downloaded
    115,95 MB
    Total Downloaded
    115,95 MB
    ReceiverDankeAktivitäten

    HDMI-CEC funktioniert nicht mehr

    Mit dem neuen ATV 5.1 funktioniert HDMI-CEC nicht mehr. Bei dem alten ATV 4.2 funktioniert es noch einwandfrei. Wenn ich abends den Sleeptimmer einstelle, ist die XTrend 4000 am nächsten morgen noch an, wird also nicht mit dem Fernseher ausgestellt. Mit dem 4.2 ging dies einwandfrei.

    penks

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.267
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Versuch mal bitte unter den HDMI-CEC Einstellungen unter punkt 4: Deep-standby wie Standby auf ja zu stellen und teste es dann.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken HDMI-CEC funktioniert nicht mehr-1_0_19_283d_3fb_1_c00000_0_0_0.jpg  

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Senior Mitglied
    Registriert seit
    15.10.2013
    Beiträge
    170
    Themenstarter
    Total Downloaded
    115,95 MB
    Total Downloaded
    115,95 MB
    ReceiverDankeAktivitäten
    Habe ich gerade mit diesen Einstellungen getestet. Keine Änderung.

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.267
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Von wann genau ist dein ATV4.2 Image gewesen wo es läuft,weil aktuelles HDMI-CEC ist identisch bei 4.2 und 5.1

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Senior Mitglied
    Registriert seit
    15.10.2013
    Beiträge
    170
    Themenstarter
    Total Downloaded
    115,95 MB
    Total Downloaded
    115,95 MB
    ReceiverDankeAktivitäten
    Schätze so die Jahreswende rum.

  6. #6
    Senior Mitglied
    Registriert seit
    15.10.2013
    Beiträge
    170
    Themenstarter
    Total Downloaded
    115,95 MB
    Total Downloaded
    115,95 MB
    ReceiverDankeAktivitäten
    Habe das mit deinen Einstellungen mal an einem Et 7500 ausprobiert. Dort funktioniert es auch nicht.

  7. #7
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.267
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Sorry,aber dann liegt es nicht am Image,sondern an den Treibern die danach getauscht worden sind bei der ET4000,leider kommt in der Hinsicht ja nichts mehr von Xtrend Seiten.Hoffe du hast ein Fullbackup vomn deinen alten 4.2 Image,sonst musst du leider damit Leben.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. #8
    Senior Mitglied
    Registriert seit
    15.10.2013
    Beiträge
    170
    Themenstarter
    Total Downloaded
    115,95 MB
    Total Downloaded
    115,95 MB
    ReceiverDankeAktivitäten
    Bin jetzt noch mal auf die 4.2 von heute gewechselt. Dort ist der HDMI-CEC Menüaufbau genauso wie beim 5.1 und funktioniert auch nicht. Welches is denn das letzte 4.2, was den alten Menüaufbau hat? Es muss ja nicht sein, dass die Box die ganze Nacht anbleibt.

  9. #9
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.267
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Wie geschrieben,musst ein altes Image von Anfang des Jahres nehmen,wo die alten Treiber noch drauf sind.Hier sieht man auch wieder wie wichtig es ist von funktioniereden Images immer ein Fullbackup zu machen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #10
    Anfänger
    Registriert seit
    24.11.2013
    Beiträge
    7
    Total Downloaded
    8,94 MB
    Total Downloaded
    8,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9200
     
     
    Und genau das problem habe ich auch und werde deshalb bei der 5er bleiben. Die 4.2 lief damals am besten. Echt zum kotzen mit Xtrend. Immer wird alles verschlimm bessert. Ist woll mal an der zeit sich eine andere Box zuzulegen.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com